Abkürzungen

OB | "Bürstädter Sippen" | Bauer, Josef
A | Stadtarchiv Bürstadt | Abt. XI 1-4
B | Staatsarchiv Darmstadt | Abt. R 21 A
C | Stadtarchiv Bürstadt | Abt. VIII Militär
D | Stadtarchiv Bürstadt | Abt. 2 Bürgerliste
E | Kirchenbücher | St. Michael, Bürstadt
F | Stadtarchiv Bürstadt | Abt. X,2 Gerichtsangelegenheiten
G | "Auswanderungen aus hessischen Territorien nach Südeuropa" | Reimann, Anton
H | Stadtarchiv Bürstadt | Abt. XV Gemeindeangelegenheiten
I | "Bürstadt in seiner Geschichte" | Reuß, Hans
K | "Germans to America" | Ira A. Glazier & William Filby
L | verschiedenes |


Vorwort

Diese Seite verwendet Frames. Frames werden von Ihrem Browser aber nicht unterstützt.


Bobstadt

Auswanderer aus Bobstadt

  1. Bär, Georg mit Familie 1854 ausgewandert

  2. Bär, Heinrich 1852 ausgewandert

  3. Embach, Elisabeth 1859 ausgewandert

  4. Engert, Joseph mit Sohn von Philipp 1874 ausgewandert

  5. Engert, Philipp 4. 1861 ausgewandert

  6. Kreider, Philipp 1846 geflohen

  7. Rhein, Franz 1853 ausgewandert

  8. Stark, Margaretha mit vier Kindern ausgewandert 1853

  9. Stumpf, Johann mit 1854 ausgewandert

  10. Thomas, Philipp mit Ehefrau 1854 ausgewandert

Quelle: Philipp Stumpf (Bobstadt)


Dankseite

Mein Dank gilt:

  • Josef Bauer

  • Johannes Kühn (+)

  • John Siegler (USA)

  • Christoph Molitor

  • Uwe Hilsheimer

  • Hans Goll

  • Verein für Heimatgeschichte e. V. (Bürstadt)

  • Historika Photoverlag Hamburg

  • ...

    •


Emigranten

Jüdische Emigranten

Brückmann, Adolf Witwe Sophie Levi mit Tochter Betty & Albert Meyer nach Argentinien

Brückmann, Gottfried Witwe mit Sohn Heinz / Richard nach USA

Brückmann, Heinz-Ludwig, Sohn von Gottfried & N.N. nach USA

Brückmann, Ludwig * 1915, Sohn von Gottfried & N.N. am 14.10.1937 nach Tel Aviv / Palästina

Brückmann, Martha nach Argentinien

Brückmann, Richard * 1914, Sohn von Gottfried & N.N. nach 1933 nach USA (Cranbury/New Jersey)

Flörsheim, Kerry Tochter von Gustav & N.N. nach USA

Flörsheim, Gustav * 1871 nach 1945 nach New York

Hochstädter, Gretel Tochter von Moritz & Anna N.N. nach Südafrika

Hochstädter, Helene Tochter von Moritz & Anna N.N. nach USA heiratet dort Charles Steen (St. Loius/Missouri/USA)

Hochstädter, Magda Tochter von Moritz & Anna N.N. nach USA

Koch, Amalie * 1902 Tochter von Moritz Koch nach USA

Koch, Siegfried * 1909 mit Mutter Theresia nach Amerika lebte in Lakewood / New Jersey / USA

Koch, Änne Tochter von Moritz & Theresia N.N. nach Palästina

Meyer, Albert * 1896 verheiratet mit Betty Brückmann mit Schwiegermutter / Tochter Irene * 1922, nach Argentinien

Mehrl, Cäcilia - Ida * 1912 nach Israel

Mehrl, Ferdinand * 1925 Sohn von Baruch & Vina N.N. nach USA

Mehrl, Hermann nach Israel

Mehrl, Max nach USA

Mehrl, Moritz nach USA

Sinsheimer, Amschel 1855 ausgewandert

Sinsheimer, Zacharias * 1824 verheiratet mit Karoline Kahn ausgewandert

Sondheimer, Adolf Witwe Clementine Kahn mit Tochter Herta nach Argentinien

Sondheimer, Hertha nach New York

Strauß, Ezechiel ausgewandert

Vogel, Zeno Sohn von Max & Hermine 1933 nach Amerika

Quelle: Abhandlung über Bürstadts Juden von Hans Goll


Impressum

Andreas Wolter

Storchenweg 38

68623 Lampertheim

Titelblatt:

Zeichnung von Johann Rosenberger (1807), Oberschultheiß (1802-1813) in Bürstadt

Stand der aktuellen Version:

01.08.2000


Literatur

Literaturverzeichnis:

  • "Auf Auswandererseglern", Bericht von Zwischendecks- und Kajütenpassagieren, Nr. 5 Führer des Deutschen Schifffahrtsmuseums Bremen

  • Bauer, Josef - Bürstädter Sippen aus den Kirchenbüchern des 18. und 19. Jahrhunderts

  • Bensheimer Geschichtsblätter

  • Bohner, Theodor - Der Deutsche Kaufmann in Übersee, Hundert Jahre deutscher Handel in der Welt

  • Brommer, Peter - Inventar der Quellen zur Geschichte der Auswanderung 1500-1914 in staatlichen Archiven von Rheinland-Pfalz

  • Franz, Eckhart - (1984) Quellen zur Auswanderer-Forschung im Hessischen Staatsarchiv Darmstadt, Verlag des Historischen Vereins für Hessen

  • Geschichtsblätter Kreis Bergstraße

  • Hacker, Werner - Auswanderungen aus Rheinpfalz und Saarland im 18. Jahrhundert

  • Hamburg Porträt, Heft 19/1984, Museum für Hamburgische Geschichte

  • Herder, Hans - Hessisches Auswandererbuch

  • Hippel, Wolfgang - Auswanderung aus Südwestdeutschland

  • Informationen zur politischen Bildung Nr. 222 - Aussiedler

  • Keller, Hans-Heinz - Neue Heimat Brasilien

  • Kludas, Arnold - Geschichte der deutschen Passagierschifffahrt

  • Krohn, Heinrich - "Und warum habt ihr Deutschland verlassen?"

  • Marschalck, Peter - Inventar der Quellen zur Geschichte der Auswanderungen in Bremen

  • Reimann, Anton - (1986) Auswanderung aus hessischen Territorien nach Südosteuropa im 18. und 19. Jahrhundert, Forschungen zur hessischen Familien- und Heimatkunde der Arbeitsgemeinschaft der familienkundlichen Gesellschaften in Hessen 62

  • Reuß, Hans - Bürstadt in seiner Geschichte

  • Stumpp, Karl - Die Auswanderung aus Deutschland nach Russland 1763-1862

  • Trautz, Fritz - Pfälzische Auswanderung nach Nordamerika im 18. Jahrhundert

  • ...

Dieses Verzeichnis ist unvollständig und verzeichnet nur einen kleinen Teil der einschlägigen Literatur.


Quellen

  1. Auswanderung aus dem Amt Starkenburg bis 1800

Bayrisches Staatsarchiv Würzburg

  • Aschaffenburger Archivreste 15/XXXVIII Nr. la betr. Erb- und Vermögensausfuhr 1788 - 94

  • ebenda 15/XXXVIII Nr. 2 Alphabetisches Verzeichnis Auswanderungswilliger, z.T. zurückgekehrt 1722-1725 Verzeichnis von Blatt 21

  • ebenda 34/XXI Nr. 3 Auswanderer nach Polen, Ungarn und Amerika 1803-1806

  • ebenda 34/XXI Nr. 2 Auswanderer nach Ungarn, meist Leibeigenschaftsabkauf 1803

  • ebenda 15/XXXVIII Nr. 1 Kurmainzische Auswanderer 1765/66

  • ebenda 34/XXI Nr. 2 Kurmainzische Auswanderer im allgemeinen 1782-1794

  2. Auswanderung aus dem Kreis Bensheim (Amt Starkenburg) ab 1800

Stadtarchiv Bürstadt

  • Abt. II Nachlass Herrn Reuss / Bürgerlisten

  • Abt. IV Kurmainzer Erlasse

  • Abt. VIII Militärstammrollen / Militärpersonen

  • Abt. VIII Gesuch Johann Schremser

  • Abt. X Ortsgericht- / Nachlass- / Strafverfahren

  • Abt. XI Auswanderung

  • Abt. XV Allmende / Bürgermeisterrechnungen

Kirchenbücher St. Michael

Staatsarchiv Darmstadt

  • G1 132/13, 14 - 133/1, 2, 3 - 110/6 - 134/1, 2, 3

  • G13 255/256

  • G15 1, 3, 4, 11, 14 17, 106 - 116

  • G21 563 - 567

  • D 233/10

  • G21 Auswandererkartei


Titelseite

Diese Seite verwendet Frames. Frames werden von Ihrem Browser aber nicht unterstützt.


Banner (Titel)

300 Jahre Bürstädter Auswanderung


Namensindex

Diese Seite verwendet Frames. Frames werden von Ihrem Browser aber nicht unterstützt.


Familien - A

Familien "A":

001 (001) | Alberty, Anton * 04.05.1822, Sohn von Philipp Alberty und Catharina Möbus am 01.07.1840 mit Entlassung nach Nordamerika, + 1900 Chillicothe/ Illinois.
 | OB 0014 - B - C
002 (002) | Alberty, Theresia * 15.02.1831, Tochter von Heinrich Joseph Alberty und Catharina Beickert am 19.11.1853 mit der "Empire" von Le Havre in New York eingelaufen.
 | OB 0016 - K
003 (003) | Angemaier, Theodor Heinrich * 31.07.1879, Sohn von Johann Angemaier und Anna Katharina Mestheimer nach New York, heiratet dort 1911 Helena Tonolo.
 | OB 0031 - E - L


Index (A-Z)

A-B-C-D-E-F-G-H-I-J-K-L-M-N-O-P-Q-R-S-T-U-V-W-X-Y-Z


Familien - B

Familien "B":

004 (020) | Baierle, Franz * 04.08.1856, Sohn von Johann Baierle und Barbara Brenner 1880 nach Amerika.
 | OB 0080 - A
005 (022) | Baierle, Philipp * 25.02.1864, Sohn von Michael Baierle und Elisabeth Barbara Jakob 1881 nach Amerika.
 | OB 0081 - C
006 | Baierle, Philipp * 26.05.1839, Sohn von Christoph Baierle und Anna Maria Reisenbach, und Ehefrau Koch, Barbara * 16.03.1841, Tochter von Johann Koch und Apollonia Wiedemann nach Amerika.
 | OB 0082 - L
007 (021) | Baierle, Johann * 24.06.1841, Sohn von Johann Nikolaus Baierle und Margaretha Haßlöcher, und Ehefrau Kirschner, Anna Margaretha * Altrip err.1844, Tochter von Michael Kirschner und Margaretha Hartmann mit den Kindern Elisabeth * 1865 Altrip und Maria * 1866 Altrip, 1878 nach Amerika.
 | OB 0085 - A
008 | Baierle, Friedrich * 10.11.1903, Sohn von NN, nicht in Bürstadt geboren, nach Cincinnati/ USA.
 | L
009 (005) | Barmann, Johann * 27.01.1811, Sohn von Johann Jakob Barmann und Anna Maria Schader, und Ehefrau Fetsch, Catharina * 03.03.1821, Tochter von Johann Philipp Fetsch und Maria Elisabeth Hohmayer mit Sohn Heinrich * 12.03.1842 , am 11.05.1844 nach Amerika.
 | OB 0110 - D
010 (006) | Barmann, Peter * 26.02.1817, Sohn von Johann Jakob Barmann und Anna Maria Schader, und Ehefrau Maiberger, Eva * 07.08.1820, Tochter von Conrad Maiberger und Catharina Marsch mit den Kindern Adam * 28.07.1843 und Heinrich * 14.06.1845, 1845 nach Amerika.
 | OB 0111 - B
011 (004) | Barmann, Bernhard, * 04.07.1862, Sohn von Johann Philipp Barmann und Elisabeth Bildstein 1879 nach Amerika.
 | OB 0114 - A
012 | Barmann, Johann Philipp * 01.09.1878, Sohn von Johann Barmann und Anna Maria Dexler 1899 nach Amerika.
 | OB 0118 - L
013 | Barmann, Johann * 05.09.1886, Sohn von Johann Barmann und Anna Maria Dexler, Maurer, 1907 nach Amerika.
 | OB 0118 - L
014 (014) | Bauer, Wilhelm, * Lorsch err. 1791, Sohn von Jacob Bauer und Anna Maria Grieser, und Ehefrau Hartmann, Anna Maria * 07.10.1798, Tochter von Johann Jacob Hartmann und Anna Elisabeth Engler mit den Kindern Margaretha * 19.05.1823, Anna Maria * 11.06.1825, Heinrich Joseph * 07.01.1828, Elisabeth * 13.09.1833, Nicolaus * 24.01.1835 und Sophia * 12.10.1836, 1840 mit Entlassung nach Amerika.
 | OB 0133 - L
015 (008) | Bauer, Damian * 25.03.1863, Sohn von Andreas Bauer und Anna Maria Bauer, Wwe. geborene Brückmann 1884 nach Nordamerika.
 | OB 0142 - A
016 (011) | Bauer, Kaspar * 15.02.1861, Sohn von Andreas Bauer und Anna Maria Bauer, Wwe. geborene Brückmann 1884 nach Nordamerika.
 | OB 0142 - A
017 (007) | Bauer, Andreas * 01.02.1850, Sohn von Johann Bauer und Catharina Berg, Wagner, + in den USA mit Sohn Andreas * 02.01.1878 nach 1883 nach Amerika.
 | OB 0153 - A
018 | Bauer, Andreas * 02.01.1878, Sohn von Andreas Bauer und Anna Maria Kohl, Sohn von dem vorstehenden Andreas nach 1883 nach Amerika.
 | OB 0153 - L
019 (009) | Bauer, Heinrich * 22.06.1886, Sohn von Andreas Franz Bauer und Eva Korbus, + 14.05.1954 in Belleville/ Illinois/USA, 1906 nach Nordamerika heiratet 20.04.1910 Elisabeth Cäcilia Carolina Schachner in St. Louis/ Mo.
 | OB 0155 - A - A - L
020 (013) | Bauer, Philipp * 19.04.1897 Sohn von Andreas Franz Bauer und Eva Korbus 1923 nach Nordamerika.
 | OB 0155 - A
021 (010) | Bauer, Josef * 08.10.1900, Sohn von Andreas Bauer und Elisabeth Siegler, Fabrikarbeiter, + 08.06.1980 Detroit/USA, 1923 nach Nordamerika.
 | OB 0156 - A
022 | Bauer, Johann * 22.03.1910, Sohn von Heinrich Bauer und Anna Maria Haus am 04.02.1929 nach Chicago/ USA.
 | L
023 (012) | Bauer, Leonhard * 28.09.1896, Sohn von Heinrich Josef Bauer und Katharina Herle, + 18.12.1955 Belleville/Illinois USA, heiratet am 11.09.1929 Elisabeth Huegen in Albers/Illinois, * 26.02.1897 in Albers/ Illinois, + 25.10.1936 Belleville/Illinois, 1923 nach Nordamerika.
 | OB 0161 - A
024 (016) | Bechtloff, Franz * 15.01.1818, Sohn von Johann Michael Bechtloff und Elisabeth Rosenberger am 07.05.1844 nach Amerika.
 | OB 0186 - D
025 (019) | Bechtloff, Peter * 09.04.1822, Sohn von Johann Michael Bechtloff und Elisabeth Rosenberger, Landwirt, am 15.04.1845 nach Amerika.
 | OB 0186 - D
026 (017) | Bechtloff, Johann * 18.04.1844, Sohn von Valentin Bechtloff und Margaretha Alberty am 25.04.1866 mit Entlassung nach Amerika.
 | OB 0187-A
027 (015) | Bechtloff, Caspar * 07.01.1812, Sohn von Johann Michael Bechtloff und Anna Maria Ziegler, Landwirt, und Ehefrau Ruh, Sophia * 28.05.1820, Tochter von Heinrich Ruh und Katharina Ofenloch mit den Kindern Catharina * 14.08.1844 + 08.02.1920 Cedar Lake/ Ind. und Philipp Caspar * 13.09.1850, am 25.04.1866 mit Erlaubnis nach Amerika.
 | OB 0189 - A - C
028 (018) | Bechtloff, Josef * 02.10.1826, Sohn von Johann Michael Bechtloff und Elisabeth Rosenberger, Landwirt, und Ehefrau Schramm, Maria Anna * 07.09.1832, Tochter von Leonhard Schramm und Elisabeth Keilmann mit der Tochter Sophia * 16.02.1853 am 16.06.1853 mit der "AMALIA" von Le Havre nach New York.
 | OB 0191 - A - K
029 (024) | Berg, Johann * 07.12.1819, Sohn von Johann Nicolaus Berg und Cäcilia Ihle am 01.05.1844 nach Amerika.
 | OB 0245 - D
030 | Berg, Anna Maria * 29.12.1827, Tochter von Johann Nicolaus Berg und Cäcilia Ihle vermutlich 1844 mit dem Bruder nach Amerika heiratet 1849 Johann Molitor in Randolph Ohioum, * 03.12.1816 (OB 3174), siehe auch Nr. 231.
 | OB 0245 - L
031 (025) | Berg, Philipp Bernhard * 19.03.1806, Sohn von Johann Martin Berg und Catharina Hui und Ehefrau Berg, Cäcilia Wwe. geborene Ihle, * 11.09.1793, Tochter von Johann David Ihle und Barbara Theis mit Sohn Michael * 21.03.1834 nach Nordamerika.
 | OB 0248 - C
032 (023) | Berg, Christoph * 03.04.1809, Sohn von Johann Nikolaus Berg und Maria Apollonia Ruh, und Ehefrau Catharina Scholl, Wwe. geborene Albrecht, * 10.02.1781, Tochter von Philipp Albrecht und Maria Antonia N., 01.07.1840 nach Amerika.
 | OB 0249 - D
033 (027) | Bildstein, Margaretha * 27.02.1819, Tochter von Christoph Bildstein und Anna Maria Keilmann am 25.04.1866 mit Entlassung nach Amerika.
 | OB 0309 - A
034 (026) | Bildstein, Karl * 03.11.1814, Sohn von Philipp Bernhard Bildstein und Marianne Ofenloch, und Ehefrau Fetsch, Elisabeth * 27.11.1812, Tochter von Christoph Fetsch und Cäcilia Ofenloch mit Tochter Anna Maria * 30.08.1840 am 11.05.1844 nach Amerika.
 | OB 0311 - D
035 (028) | Botten, Fritz (vermutlich Boxheimer) * ... Sohn von NN 1723 nach Ungarn.
 | OB - G
036 | Brack, Leonhard * 15.11.1823, Sohn von Peter Ludwig Brack und Katharina Fettel, Taglöhner am 31.07.1848 nach Amerika.
 | OB 400 - D
037 (031) | Brack, Johann Friedrich * 07.08.1815, Sohn von Peter Ludwig Brack und Katharina Fettel, Taglöhner, 1870 ohne Ehefrau nach Amerika.
 | OB 0401 - C
038 (029) | Brack, Jakob * 06.01.1853, Sohn von vorstehendem Johann Friedrich Brack und Elisabeth Kratz 1870 nach Amerika zu seinem Vater.
 | OB 0401 - C
039 (039) | Brack, Johannes * 29.06.1855, Sohn von vorstehendem Johann Friedrich Brack und Elisabeth Kratz 1870 nach Amerika zu seinem Vater.
 | OB 0401 - C
040 (033) | Brechenser, Franz * 03.03.1830, Sohn von Joseph Brechenser und Anna Maria Hui, Landwirt, am 19.11.1853 mit "EMPIRE" von Le Havre in New York eingelaufen.
 | OB 0413 - A - K
041 (032) | Brechenser, Anna Maria * 09.09.1845, Tochter von Joseph Brechenser und Anna Maria Hui am 14.05.1863 mit Entlassung nach Nordamerika.
 | OB 0413 - A
042 (036) | Brechenser, Valentin * 12.12.1841, Sohn von Joseph Brechenser und Anna Maria Hui am 14.05.1863 mit Entlassung nach Nordamerika.
 | OB 0413 - A
043 (034) | Brechenser, Franz Joseph * 16.10.1833, Sohn von Anton Brechenser und Cäcilia Lerch, Landwirt, und Ehefrau Koch, Barbara * 17.09.1838, Tochter von Friedrich Koch und Margaretha Beickert mit den Kindern Sophia * 22.05.1862, Margaretha * 05.10.1863, Jakob * 09.04.1865, Barbara * 14.04.1867, Barbara Christina * 21.01.1869, Friedrich * 27.11.1870, Gerhard * 07.04.1873, Magdalena * 18.06.1874, Elisabeth * 22.02.1876 und Christina * 09.06.1880, 1880 nach Nordamerika.
 | OB 0416 - A
044 (035) | Brechenser, Maria Clara, Wwe. geborene Ringhof * Nieder-Flörsheim err. 1837, Tochter von Philipp Ringhof zu Nieder-Flörsheim und Jacobina Berg mit Tochter Catharina * 05.12.1862, 1866 nach Horchheim.
 | OB 0418 - A
045 (037) | Brenner, Franz * 09.12.1883, Sohn von Lorenz Brenner und Catharina Schramm, + 13.06.1916 gefallen im Krieg, 1906 nach den USA und zurück.
 | OB 0475 - A - L
046 (038) | Brenner, Josef * 07.02.1863, Sohn von Johann Brenner und Catharina Fettel nach Amerika und zurückgekehrt.
 | OB 0455 -0487 - C
047 (039) | Brückmann, Caspar * 12.02.1830 Bruder zu 047, Sohn von Franz Brückmann und Elisabeth Ofenloch am 28.07.1856 mit Entlassung "ST. NICOLAT" unter Capt. Bragdan von Le Havre nach New York.
 | OB 0521 - C - H
048 (043) | Brückmann, Johann * 30.11.1839 Bruder zu 046, Sohn von Franz Brückmann und Elisabeth Ofenloch am 28.07.1856 mit Entlassung "ST. NICOLAT" von Le Havre nach New York.
 | OB 0521 - C - H
049 (046) | Brückmann, Valentin * 17.04.1806, Sohn von Johann David Brückmann und Catharina Ziegler, und Ehefrau Fetsch, Magdalena * 15.09.1809, Tochter von Christoph Fetsch und Cäcilia Ofenloch mit den Kindern Elisabeth * 02.02.1831, Catharina * 23.10.1833, Johann * 09.10.1835, Caspar * 24.12.1836, Peter * 09.03.1839 und Leonhard * 06.02.1848, nach Nordamerika.
 | OB 0524 - C - C
050 (042) | Brückmann, Franz * 18.08.1844, Sohn von Heinrich Brückmann und Maria Anna Wiedemann, 1870 nach Amerika, + 23.12.1930 in den USA.
 | OB 525 - A
051 | Brückmann, Philipp * 29.10.1839, Sohn von Kaspar Brückmann und Anna Maria Marsch, Landwirt 1864 nach Amerika.
 | OB 0526 - L
052 (044) | Brückmann, Kaspar * 23.12.1814, Sohn von Joseph Brückmann und Maria Elisabeth Krebs, und Ehefrau Schütz, Sophia * 11.12.1816, Tochter von Franz Schütz und Maria Christina Brückmann mit den Kindern Johann * 24.07.1837, Kaspar * 23.08.1840, Jakob * 17.02.1842, David * 05.04.1845, Heinrich Joseph * 07.12.1846, Georg Heinrich * 21.08.1849, Karl * 18.03.1852 und Franz * 13.12.1853, 1854 nach Nordamerika.
 | OB 0529 - C - C - F
053 (045) | Brückmann, Kaspar * 04.09.1843, Sohn von Johann Brückmann und Sophia Bildstein und Ehefrau Horn, Cäcilia * 02.08.1843, Tochter von Heinrich Joseph Horn und Eva Lurg mit den Kindern Sophia * 17.03.1866, Elisabeth * 30.10.1869, Franz * 07.05.1872, Franz * 16.09.1874, Barbara * 15.05.1877 und Andreas * 29.12.1878, 1883 ausgewandert, vermutlich nach Amerika.
 | OB 0529 - A
054 (041) | Brückmann, Franz * 30.09.1822, Sohn von Franz Brückmann und Elisabeth Ofenloch und Ehefrau Berg, Elisabeth Barbara * 04.01.1822, Tochter von Johann Nicolaus Berg und Cäcilia Ihle mit den Kindern Johann * 21.03.1844, Philipp * 01.03.1847, Michael * 05.02.1850 und Karl * 29.03.1852 am 05.07.1853 mit "MAYFLOWER" nach Nordamerika.
 | OB 0532 - C - H - K
055 (040) | Brückmann, David * 05.05.1837, Sohn von Kaspar Brückmann und Anna Maria Marsch, Landwirt und Ehefrau Eva Dietz, * .... mit den Kindern Lorenz * 08.09.1870, David * 28.09.1872, Valentin * 02.10.1874, Johann * 01.08.1877 und Friedrich * 15.02.1880, 1880 nach Amerika.
 | OB 0540, 0544, 0546 - A
056 (047) | Burckhardt, Nikolaus * ..., 1722 nach Ungarn
 | G - L


Familien - C

Familien "C:

057 (057) | Cornelius, Caspar * ... aus Bobstadt 1840 nach Amerika.
 | B


Familien - D

Familien "D":

058 (049) | Danneheiser, Karolina * 1843, Tochter von NN, nicht in Bürstadt geboren 1864 nach Nordamerika.
 | A
059 (050) | Datge, Ludwig * 24.08.1746, Sohn von Franz Datge und Sophia Stockmann 1770 nach Ungarn, am 15.06.1770 in Wien, heiratet am 09.01.1771 in Neu-Arad Anna Maria Ruben aus Hofheim.
 | OB 0623 - G
060 (051) | Daub Johann Adam, Wwr. * 06.01.1807, Sohn von Johann Georg Daub und Catharina Zöller am 19.03.1861 mit "UNION" unter Cap. Horstmann von Bremen nach New York.
 | OB 0637 - B - H
061 (052) | Daub, Johann * 06.10.1846, Sohn von Johann Georg Daub und Elisabeth Drackert am 04.04.1866 nach Nordamerika.
 | OB 0638 - A
062 (053) | Deutsch, Karl * 31.05.1830, Sohn von Sebastian Deutsch und Anna Maria Lingelbach am 19.11.1853 mit "EMPIRE" von Le Havre in New York eingelaufen.
 | OB 0668 - K
063 (054) | Deutsch, Leonhard * 13.09.1819, Sohn von Leonhard Deutsch und Katharina Landgraf und Ehefrau Winkler, Eva Theresia * 07.02.1822, Tochter von Friedrich Winkler und Barbara Rosenberger, Wwe. geborene Ziegler mit den Kindern Catharina * 14.02.1846 und Eva * 25.01.1851 am 19.11.1853 mit "EMPIRE" von Le Havre in New York eingelaufen.
 | OB 0672 - K
064 (055) | Dexler, Anton * 09.04.1820, Sohn von Johann Georg Dexler und Anna Elisabeth Bischer am 17.08.1853 mit "COLUMBIA" von Le Havre in New York eingelaufen.
 | OB 0695 - B - K
065 (056) | Dexler, Michael Wwe. Sophia geborene Keinz, * 07.01.1813, Tochter von Georg Keinz und Elisabeth Massoth mit den Kindern Cäcilia * 22.07.1835, Johann * 26.12.1837, Maria Anna * 27.07.1842 und Apollonia Elisabeth * 03.09.1840, 1853 nach Amerika mit Entlassung.
 | OB 0698 - B - C
066 (058) | Diehl, Wilhelm * 10.07.1847, Sohn von Georg Diehl und Apollonia Humm, und Ehefrau Reil, Dorothea * Worms err.1838, Tochter von Friedrich Reil und Charlotte Reichert, 1880 nach Amerika.
 | OB 0721 - A
067(057) | Diehl, Elisabeth * 04.02.1860, Tochter von Johann Diehl und Cäcilia Gugumus, und Gotha, Johann * 15.07.1859, Sohn von Anton Gotha und Elisabeth Schuster mit Tochter Katharina Diehl, illegitim * 20.03.1884, nach Amerika.
 | OB 0724 - OB 1430 - F
068 (059) | Dormutz, Johann Philipp * 20.04.1747, Sohn von Johann Georg Dormutz und Anna Barbara Messing am 21.03.1771 nach Ungarn.
 | OB 0749 - G
069 (060) | Drackert, Philipp Peter * 28.04.1812, Sohn von Philipp Peter Drackert und Catharina Scherer, Bahnwärter, und Ehefrau Kress, Anna Maria * 1812, Tochter von Andreas Joseph Kress und Apollonia Froschauer mit den Kindern Franz Joseph * 19.07.1841, Bernhard * 30.10.1844 und Theodor * 22.09.1853, 1873 nach Amerika.
 | OB 0773 - L
070 (061) | von Dungen, Caspar * 14.08.1839, Sohn von Valentin von Dungen und Juliane Hofmann, Barbier, 1860 mit Entlassung nach Nordamerika.
 | OB 0827 - A
071 | von Dungen, Franz Joseph * 22.10.1821, Sohn von Franz Jakob von Dungen, Taglöhner und Catharina Balmert, und Ehefrau Kilian, Anna Maria * 19.08.1826, Tochter von Johann Philipp Kilian und Apollonia Gerich mit Tochter Elisabeth * 28.07.1850 nach Amerika.
 | OB 0831 - L


Familien - E

Familien "E":

072 (062) | Eberle, Kaspar * ... Sohn von NN 1722 nach Ungarn
 | G
073 (063) | Eberle, Johann * 25.05.1825, Sohn von Johann Eberle und Katharina Stockmann, Landwirt, und Ehefrau Stockmann, Maria Anna * 29.10. 1829, Tochter von Jakob Stockmann und Maria Anna Eberle 1859 nach Amerika.
 | OB 0857 - A
074 | Eberle, Franz * 30.11.1861, Sohn von Franz Eberle und Margaretha Kretz, Landwirt nach Amerika
 | OB 0859 - L
075 (064) | Eckel, Franz * 17.05.1897, Sohn von Heinrich Eckel und Anna Maria Held, und Ehefrau Koch, Margarete * 23.05.1897, Tochter von Franz Koch und Margaretha Reischert, heiraten am 13.02.1920 in Bürstadt mit Sohn Franz * 03.01.1924 am 04.07.1930 nach Montreal/ Kanada.
 | OB 0879 - 2528 - A
076 (065) | Eisenacher, Johann Joseph * 01.10.1899, Sohn von Joseph Eisenacher und Maria Anna Wiedemann 1923 nach USA, heiratet 1928 in Fort Wayne/ Indiana Anna Maria Neu.
 | OB 0886 - A
077 (066) | Eisenlöffel, Hans Jakob * ..., Sohn von Johann Jakob Eisenlöffel und Anna Eva N., 1723 nach Ungarn.
 | OB 0888 - G
078 (067) | Emler, Georg, * 20.06.1900 Bürstadt, Sohn von Georg Emler aus Albersweiler und Elisabeth Miesel, und Ehefrau Heiser, Katharina * 24.08.1900, Tochter von Franz Heiser und Elisabeth Bauer, + 09.07.1978 Lorsch bei einem Besuch, heiraten am 09.02.1923 in Bürstadt, 1923 nach USA.
 | L
079 (068) | Emler, Karl * Albersweiler/ Pfalz 19.10.1897, Sohn von Georg Emler zu Albersweiler und Elisabeth Miesel, + 14.12.1985 Matville/ Pennsylvania, und Ehefrau Bauer, Elisabeth * 14.11.1899, Tochter von Karl Bauer und Maria Anna Niederhöfer, + 07.05.1994, Matville/ Pennsylvania, 1923 nach USA.
 | L
080 (069) | Engert, Joseph * Bobstadt..., Sohn von Valentin Engert und Maria Agnes Bechtloff 1874 nach Amerika.
 | OB 0905 - F - L
081 (070) | Engert, Valentin * Bobstadt..., Sohn von Valentin Engert und Maria Agnes Bechtloff vor 1888 nach Amerika.
 | OB 0905 - F - L
082 (071) | Engler, Johann Michael * ..., vermutlich Sohn von Hyronimus Engler und Anna Elisabeth N., 1766 nach Batsch - Sentiwan .
 | Vermutlich aus OB 0910 - G
083 (075) | Englert, Johannes aus Niederberg und Ehefrau Kause, Maria Catharina mit den Kindern Anna Maria * 31.05.1754, Maria Catharina * 09.03.1757, Johann * 25.08.1759, Theresia * 11.05.1762 und Bernhard * 19.03.1765, 1766 nach Jahrmarkt/ Banat später Lenauheim. am 06.07.1766 in Wien.
 | OB 0912 - G
084 (072) | Engler, Sabina * 18.10.1866, Tochter von Peter Engler und Sabina Bildstein, + 05.07.1945 war Klosterfrau in Pittsburg/Pennsylvania/ USA.
 | OB 0921 - L
085 | Engler, Adam * 02.04.1890, Sohn von Philipp Engler und Therese Winkler, Tüncher und Ehefrau Ruh, Magdalena * 14.04.1898, Tochter von Jakob Ruh und Apollonia Keinz, +1960 Chicago mit den Kindern Rudi Jakob * 09.01.1920 und Walter Josef * 09.08.1921, 1923 nach Chicago/ Illinois .
 | OB 0923 - L
086 | Engler, Heinrich * 03.05.1898, Sohn von Philipp Engert und Theresia Winkler 1923 nach USA.
 | OB 0923 - L
087 | Engler, Karl * 17.08.1902, Sohn von Philipp Engler und Theresia Winkler 1923 nach USA.
 | OB 0923 - L


Familien - F

Familien "F":

088 (078) | Faust, Johann Michael * 11.03.1829, Sohn von Johann Philipp Faust und Maria Anna Gebhardt, Landwirt am 16.06.1853 mit "AMELIA" von Le Havre in New York eingelaufen.
 | OB 0950 - A - K
089 (079) | Faust, Michael * 09.09.1852, Sohn von Heinrich Faust und Anna Maria Brechenser, Landwirt, 1891 nach USA.
 | OB 0953 - A
090 (082) | Fetsch, Christoph * 03.03.1828, Sohn von Christoph Fetsch und Anna Maria Keilmann am 18.01.1868 mit "CITY OF NEW YORK" nach New York.
 | OB 0994 - H - K
091 (083) | Fetsch, Franz, Wwr. * 22.02.1813, Sohn von Johann Philipp Fetsch und Maria Elisabeth Hohmayer und II. Ehefrau Lerch, Anna Maria * 1817 in Nierstein, Tochter von Mathias Lerch, Winzer in Nierstein und Elisabeth Ranzenberger mit den Kindern Franz * 29.01.1838, Katharina * 11.03.1839, Sophia * 14.02.1841, Barbara * 17.05.1842 und Martha * 07.05.1846, 1846 mit Entlassung nach Amerika.
 | OB 1001, 1006 - B - C
092 (081) | Fetsch, Christoph * 17.03.1816, Sohn von Johann Philipp Fetsch und Maria Elisabeth Hohmayer, Landwirt und Ehefrau Haßlöcher, Elisabeth * 06.08.1817, Tochter von Johann Philipp Haßlöcher und Eva Gertrud Reischert, Landwirt mit den Kindern Elisabeth * 22.11.1840, Philipp * 08.07.1843 und Katharina * 21.10.1845, 1846 nach Amerika.
 | OB 1004 - B
093 (084) | Fetsch, Johann * Straßenheim err. 1834, Sohn von Johann Philipp Fetsch und Sabina Kirsch, Taglöhner, und Ehefrau Kohl, Anna Maria * 07.04.1830, Tochter von Johann Adam Kohl und Anna Maria Keilmann mit den Kindern Anna Maria * 03.01.1858, Catharina * 06.09.1863, Magdalena * 20.04.1867, Barbara Apollonia * 09.03.1870 und Franz * 06.09.1871, 1884 von Antwerpen nach Amerika, am 09.05.1884 mit dem Schiff "PENNLAND" in den USA angekommen.
 | OB 1009 - A - K
094 (085) | Fetsch, Nikolaus * ...1681, vermutlich Sohn von Johann Balthasar Fetsch und Anna Maria Fetsch geborene N.N. 1722 nach Ungarn.
 | OB 0972, 0973 - G
095 (087) | Fettel, Heinrich Joseph * 15.07.1863, Sohn von David Fettel und Elisabeth Schweikert nach USA.
 | OB 1051 - L
096 (086) | Fettel, Franz Josef * 08.09.1822, Sohn von Valentin Fettel und Maria Anna Deutsch, Wwe. geborene Alberti, Taglöhner, nach Chicago/ Illinois.
 | OB 1053 - A - C - F
097 (088) | Fischbach, Catharina, * 10.07.1848, Tochter von Johann Fischbach und Katharina Kleber heiratet in Chicago Anton März.
 | OB 1109 - F
098 (090) | Fischbach, Philipp * 20.02.1846, Sohn von Johann Fischbach und Catharina Kleber 1914 nach USA.
 | OB 1109 - L
099 (089) | Fischbach, Elisabeth * 20.11.1862, Tochter von Johann Fischbach und Cäcilia Keck nach Chicago/ Illinois.
 | OB 1110 - F
100 (091) | Fleckenstein, Heinrich * 14.09.1835, Sohn von Damian Fleckenstein und Anna Maria Massoth 1860 nach Amerika.
 | OB 1130 - A
101 (092) | Flößer, Joseph * 28.07.1834, Sohn von Christoph Flößer und Elisabeth Barbara Bildstein, Taglöhner, und Ehefrau Fleckenstein, Catharina * 31.10.1840, Tochter von Damian Fleckenstein und Anna Maria Massoth mit den Kindern Anna Maria * 07.02.1864, Eva * 01.12.1865, Catharina * 31.12.1871, Philipp * 01.12.1874 und Jacob * 06.01.1877 nach 1879 nach Amerika.
 | OB 1138 - A


Familien - G

Familien "G":

102 (094) | Gärtner, Karl * 24.03.1836, Sohn von Valentin Gärtner und Anna Maria Landgraf, Schuhmacher, und Ehefrau Müller, Margaretha * Abenheim err.1835, Tochter von Gertrud Müller mit den Kindern Friedrich * 31.01.1860 Abenheim, Anna Maria * 26.12.1863, Peter * 05.01.1867, Elisabeth * 07.04.1869 und Johann * 07.02.1872, nach Amerika. Karl Gärtner war 1856 schon einmal ausgewandert.
 | OB 1218 - A
103 (095) | Gärtner, Peter * 29.09.1862, Sohn von Johann Gärtner und Sophia Schramm nach Nordamerika. Adresse war: Peter Gärtner, 117 Jugraham Ave. Hammond/ Illinois.
 | OB 1219 - F
104 (093) | Gärtner, Johann * 30.07.1902, Sohn von Valentin Gärtner und Katharina Wiedemann 28.04.1923 nach Nordamerika.
 | OB 1227 - A
105 (105) | Gebhard, Kaspar * 28.05.1858, Sohn von Johann Michael und Margaretha Keilmann 1886 nach Amerika.
 | OB 1259 - A
106 (096) | Gebhard, Karl * 04.08.1852, Sohn von Johann Gebhard und Catharina Ofenloch 1890 nach Amerika.
 | OB 1261 - A
107 (098) | Gebhard, Philipp*30.04.1901, Sohn von Johann Michael Gebhard und Anna Maria Stähly, Bäcker, und Ehefrau Dahlmann, Barbara Bertha * 28.08. 1902, Tochter von Ferdinand Alfred Maximilian Dahlmann und Maria Anna Stockmann, heiraten 27.11.1926 in Bürstadt, + 1969 in Amerika, mit Tochter Mathilde Wilhelmine * 18.03.1928 am 10.10.1928 nach Amerika.
 | OB 1285 - E
108 (099) | Gerich, Hans Georg, * ..., Sohn von + Anna Elisabeth Gerich, und 2. Ehefrau Battenheuser, Maria Magdalena * 02.10.1732, Tochter von Johann Battenheuser und Adelund N. N. mit den Kindern Elisabeth * 11.11.1758 und Johann * 14.09.1765, 06.07.1766 nach Jahrmarkt/ Banat.
 | OB 1307, 1308 - G
109 | Gehrig, Johann Adam, * ..., und Ehefrau Kretz, Anna Maria * 05.04. 1735, Tochter von Heinrich Kretz und Anna Catharina Ros mit Sohn Johann Leonhard * 04.03.1765, 1767 nach Lenauheim/ Banat, 11.04.1767 in Wien.
 | OB 1309 - G
110 (100) | Georgi, Konrad * 30.05.1843, Sohn von Johann Georg Georgi und Katharina Berg, und Ehefrau Schwinn, Charlotte * Erzbach err. 1844, Tochter von Georg Peter Schwinn in Erzbach und Anna Maria Müller mit den Kindern Johann * 01.07.1869 und Luise * 22.02.1872, 1883 nach Amerika.
 | OB 1296 - A
111 (101) | Gerling, Franz * 07.04.1836, Sohn von Sebastian Gerling und Maria Anna Ruh, Taglöhner, und Ehefrau Jakob, Apollonia * 07.01.1834, Tochter von Kaspar Jakob und Maria Elisabeth Drackert mit den Kindern Elisabeth * 22.11.1862, Maria Anna * 18.04.1865, Apollonia * 28.11.1866, Margaretha * 18.11.1870 und Eva * 29.05.1874, 1890 nach Amerika.
 | OB 1330 - A
112 (102) | Ginter, Melchior * ..., 10.04.1767 nach Lenauheim/ Banat.
 | G
113 (103) | Glück, Christine * 28.10.1863, Tochter von Johann Glück und Apollonia Schremser nach Nordamerika.
 | OB 1354 - A
114 | Göbel, Peter, * Zell bei Bensheim err. 1833, Sohn von Georg Göbel und Susanne Steinbacher, und 2. Ehefrau Jakob, Margaretha * 14.10.1838, Tochter von Leonhard Anton Jakob und Katharina Lerch mit den Kindern Apollonia * 19.10.1860, Bernhard * 01.06.1862, Eleonora * 28.04.1864 und Johann * 10.05.1866, 1867 nach Amerika.
 | OB 1363, 1364 - L
115 (108) | Gotha, Konrad * 15.06.1826, Sohn von Gertraud Gotha am 15.08.1865 mit "DEUTSCHLAND" unter Capt. Hensen von Hamburg nach New York.
 | OB 1407 - H
116 (104) | Gotha, Anna Maria * 04.04.1831, Tochter von Franz Gotha und Eva Theresia Laudenbächer, Wwe. geborene Grieser, + 10.02.1904 Sandhofen, 1863 nach Sandhofen.
 | OB 1413 - A
117 (105) | Gotha, Jakob * 03.06.1817, Sohn von Johann Nicolaus Gotha und Anna Maria Rebuth, und Ehefrau Schnatz, Katharina * Kleinhausen err. 1822, Tochter von Valentin Schnatz in Klein-Hausen (heute: Einhausen) und Margaretha Deutsch mit Tochter Margaretha * 24.01.1844, am 28.05.1845 nach Nordamerika.
 | OB 1418 - D
118 (107) | Gotha, Johann Christoph * 21.09.1850, Sohn von Christoph Gotha und Barbara Koch 1869 nach Amerika.
 | OB 1421 - C - D
119 | Gotha, Friedrich * 20.10.1900, Sohn von Christoph Gotha und Elisabeth Gutschalk 1923 nach USA.
 | L
120 (109) | Graff Antoni, * ..., 1713 nach Ungarn.
 | G - H
121 | Gründel, Theresia, * Bielenzeil?/ Niederbayern 09.11.1900, Tochter von N.N. am 30.06.1923 nach USA.
 | L
122 (111) | Gündling, Johann, * 04.09.1814, Sohn von Johann Philipp Gündling und Barbara Dexler, und Ehefrau Schütz, Christina * 28.03.1815, Tochter von Heinrich Schütz und Elisabeth Fetsch mit den Kindern Katharina * 25.09.1838, Anna Maria * 18.12.1840, Friedrich * 05.11.1842, Theresia * 06.06.1845, Apollonia * 07.12.1847 und Elisabeth * 15.12.1850, am 06.07.1853 mit "MAYFLOWER" unter Capt. Kogen von Amsterdam nach New York.
 | OB 1555 - A - H - K
123 (112) | Gündling, Johann * 09.01.1842, Sohn von Martin Gündling und Elisabeth Landgraf 1864 mit Entlassung nach Nordamerika.
 | OB 1556 - A
124 (110) | Gündling, Friedrich * 28.12.1841, Sohn von Georg Gündling und Katharina Marsch, Taglöhner, und Ehefrau Bayerle, Apollonia * 25.06.1841, Tochter von Christoph Beierle und Anna Maria Reisenbach mit den Kindern Elisabeth * 03.07.1867, Johann * 30.05.1869, Franz * 30.09.1871, Apollonia * 18.09.1874 und Jacob * 11.09.1877, von Bremen nach Amerika, am 21.04.1883 mit dem Schiff "ODER" in den USA angekommen.
 | OB 1567 - A - F - K


Familien - H

Familien "H":

125 (113) | Hartmann, Jacob * ..., 1723 nach Ungarn.
 | G
126 | Hartnagel, Franz Jakob * 01.04.1871, Sohn von Christoph Hartnagel und Elisabeth Deutsch, Fabrikarbeiter nach Amerika.
 | OB 1701 - L
127 (114) | Hartnagel, Valentin * 03.03.1829, Sohn von Wendelin Hartnagel aus Klein-Hausen (heute: Einhausen) und Anna Maria Koch, Leineweber 1853 nach Nordamerika.
 | OB 1699 - A - D
128 (116) | Hasslöcher, Karl Franz * 08.03.1799, Sohn von Johann Michael Hasslöcher und Catharina Koch, und Ehefrau Katharina Berg, * 14.08.1805, Tochter von Johann Leonhard Berg und Anna Maria Faber mit den Kindern Katharina * 05.03.1832 und Elisabeth * 27.11.1835 am 01.07.1840 nach Amerika.
 | OB 1719 - D
129 (115) | Hasslöcher, Catharina * 03.05.1832, Tochter von Johann Georg Hasslöcher und Magdalena Winkler am 15.11.1853 mit "FORTITUDE" von Le Havre in New York eingelaufen.
 | OB 1720 - K
130 (123) | Heim, Philipp Nikolaus * 14.03.1735, Sohn von Franz Heim und Eva Humm, Wwe. und, Ehefrau Koch, Elisabeth * 30.12.1742, Tochter von Johann Koch und Maria Magdalena N.N., + 11.04.1787 in Neu - Arad / Banat mit Sohn Johann Philipp * 02.02.1766.
 | OB 1765 - 2480 - G
131 (117) | Heinrich, Johann * ..., vermutlich Sohn von Joseph Heinrich und Anna Maria Brummer 11.07.1766 nach Ungarn.
 | OB 1775 - G
132 | Heiser, Johann * 04.04.1867, Sohn von Johann Heiser und Apollonia Faust nach Amerika.
 | OB 1799 - L
133 | Held, Leonhard * 01.12.1861, Sohn von Wilhelm Held und Elisabeth Pfeil, Fabrikarbeiter, 1888 nach Amerika.
 | OB 1847 - L
134 (118) | Held, Adam * 14.12.1841, Sohn von Wilhelm Held und Anna Maria Christmann, und Ehefrau Kratz, Elisabeth * 27.08.1842, Tochter von Johann Kratz und Margaretha Morweiser mit den Kindern Johann * 19.03.1865, Philipp * 18.08.1867, Margaretha * 11.02.1870, Anna Maria * 23.11.1873, Adam * 17.12.1877, Jacob * 12.02.1880 und Elisabeth * 06.08.1881, 1883 nach Nordamerika, in Philadelphia gewohnt und nach ca. 3 Jahren zurück.
 | OB 1851 - L
135 (120) | Herle, Barbara * 11.10.1834, Tochter von Maria Anna Herle 1860 nach Amerika.
 | OB 1901 - A
136 (121) | Herle, Franz Andreas * 15.04.1864, Sohn von Franz Herle und Katharina Brückmann, Schlosser nach Amerika.
 | OB 1902 - A
137 (122) | Herrmann, Hyronimus * 20.07.1734, Sohn von Johann Michael Herrmann und Maria Magdalena Weih, und Ehefrau Fresinger, Catharina * 13.04.1734, Tochter von Johann Fresinger und Anna Christina Rottauer mit den Kindern Johann * 24.03.1765, Johann Philipp * 25.03.1767 und Johann Philipp * 24.02.1770, am 21.03.1771 nach Ungarn.
 | OB 1920 - G
138 (124) | Hillinger, Franz * 29.12.1834, Sohn von Leonhard Hillinger und Katharina Gündling, Taglöhner 1870 nach Amerika.
 | OB 1938 - A
139 (126) | Hillinger, Philipp * 07.07.1837, Sohn von Leonhard Hillinger und Katharina Gündling, Taglöhner am 28.02.1863 nach Nordamerika.
 | OB 1938 - A - H
140 (125) | Hillinger, Leonhard * 26.07.1845, Sohn von Johann Hillinger und Katharina Margaretha Hechler, und Ehefrau Plöser, Katharina Margaretha * Albertshofen 06.10. 1829, Tochter von + Adam Plöser zu Albertshofen und Anna Elisabeth Oberndörfer 1883 nach Amerika.
 | OB 1944 - A
141 (141) | Hohmaier, Johann * 29.09.1801, Sohn von Adam Franz Hohmaier und Elisabeth Herle und Ehefrau Cäcilia Ofenloch, * 17.10.1803, Tochter von Friedrich Carl Ofenloch und Maria Apollonia Tremmel mit den Kindern Katharina * 05.01.1824, Heinrich * 07.05.1826 und Eva Theresia * 30.12.1828, am 28.06.1854 mit der "EASTERN QUEEN" in New York angekommen. Die Kinder Elisabeth Barbara * 06.08.1831 und Anna Maria * 03.03.1834 wanderten in Abschnitten aus. 1853 der Vater mit einem Kind mit der "MAYFLOWER".
 | OB 1983 - H - K
142 | Hohmaier, Friedrich Wwr. * 07.09.1837, Sohn von Franz Hohmaier und Elisabeth Barbara Huy, Tagelöhner, und 2. Ehefrau Matern, Elisabeth * ... mit den Kindern Leonhard * 25.03.1866, Magdalena * 27.05.1870, Anna Maria * 07.04.1878 und Elisabeth * 25.10.1880, nach Amerika.
 | OB 1990, 1988 - L
143 (127) | Hohmaier, Elisabeth * 22.07.1895, Tochter von Carl Hohmaier und Josephina Gantert 1922 nach New York.
 | OB 1994 - A
144 | Hui, Eva Margaretha Wwe. von Joseph Hui, geb. Brückmann, * 25.03.1821, Tochter von Valentin Brückmann und Margaretha Molitor mit den Kindern Margaretha * 15.06.1851 und Magdalena * 19.03.1857 (OB 0535) 1859 nach Amerika.
 | OB 2071 - A
145 (130) | Hui, Philipp * 07.07.1896, Sohn von Joseph Hui und Barbara Ritter am 02.12.1920 nach Amerika.
 | OB 2080 - A
146 (131) | Humm, Johannes * ..., Sohn von N.N. 1712 nach Ungarn.
 | G


Index (Hinweise)

Bitte wählen Sie den Anfangsbuchstaben der gesuchten Familie.


Familien - J

Familien "J":

147 (133) | Jakob, Anton * 12.03.1834, Sohn von Leonhard Anton Jakob und Katharina Lerch, Taglöhner, 1860 nach Amerika.
 | OB 2111 - A
148 (134) | Jakob, Philipp * 14.08.1817, Sohn von Kaspar Jakob und Maria Elisabeth Drackert, Tagelöhner, und Ehefrau Faust, Anna Maria Wwe. geborene Ofenloch, * 04.04. 1813, Tochter von Valentin Ofenloch und Marianne Morweiser mit den Kindern Peter * 04.03.1839 (aus OB 0951), Anna Maria * 04.07.1845 (aus OB 0951), Eva * 19.04.1849, Anton * 29.07.1851, Johann Philipp * 20.01.1854 und Friedrich * 21.12.1857 am 25.04.1866 nach Amerika.
 | OB 2119 und 0951 - A
149 | Jakob, Anna Maria * 25.03.1833, Tochter von Katharina Jakob mit Sohn Georg Heinrich * 27.10.1858 im Mai 1863 nach Amerika.
 | OB 2121 - H
150 (135) | Jermis, Jakob * Worms .... mit seiner Mutter.
 | C
151 (136) | Jonas, Nikolaus, * ..., und Ehefrau N.N., Anna Maria mit den Kindern Valentin * 09.02.1715, Nicolaus * 16.06.1722 und Johann * 21.07.1725, 1736 nach Ungarn.
 | OB 2176 - G - H


Familien - K

Familien "K":

152 (137) | Keck, Philipp * 13.04.1852, Sohn von Philipp Keck und Anna Maria Gündling, Taglöhner, und Ehefrau Baierle, Margaretha * 22.12.1853, Tochter von Johann Baierle und Barbara Brenner 1881 ausgewandert.
 | OB 2219 - A
153 (139) | Keilmann, Heinrich ~ 29.04.1794, Sohn von Heinrich Keilmann und Anna Maria Haßlöcher, und Ehefrau Ofenloch, Maria Elisabeth ~ 29.09.1799, Tochter von Damian Ofenloch und Margaretha Bildstein mit den Kindern Heinrich * 13.09.1821 + 1897 St. John/ Indiana, Margaretha * 26.08.1824, Johann Philipp * 08.07.1827, Karl * 30.08.1829, Franz * 25.11.1831, Leonhard * 06.05.1834 und Elisabeth * 20.04.1839, am 01.07.1840 nach Amerika St John/ Indiana. Heinrich Keilmann 1861-1865 kämpfte er im amerikanischen Bürgerkrieg auf Unionsseite. Nach dem Krieg siedelte er in St. John/ Indiana. Eine Keilman Street wurde nach Ihm benannt.
 | OB 2244 - A - Zeitungsausschnitte
154 (138) | Keilmann, Franz * 27.12.1832, Sohn von Heinrich Keilmann und Sophia Bildstein, + vor 1878 in USA, und II. Ehefrau Brückmann, Katharina * 20.09.1841, Tochter von Heinrich Brückmann und Maria Anna Wiedemann vor 1874 nach New York. Dort wird am 01.04.1874 Johannes geboren. Seine Frau kam mit dem Sohn nach Bürstadt zurück und heiratete am 07.07.1878 Johann Ofenloch (OB 3530).
 | OB 2258 - 2263 - E
155 (140) | Keilmann, Johann * ... 1905 (nicht in Bürstadt geboren) 1924 nach Amerika.
 | A
156 (141) | Keinz, Konrad * 09.02.1801, Sohn von Georg Keinz und Elisabeth Massoth, ohne Ehefrau mit den Kindern Valentin * 17.09.1837, Elisabeth * 14.07.1839 und Johann * 06.12.1844 am 28.06.1844 mit "EASTERN QUEEN" in New York angekommen.
 | OB 2301 - B - C - K
157 (142) | Keinz, Jakob * 27.01.1829, Sohn von Leonhard Keinz und Catharina Schramm, Tagelöhner, und Ehefrau Stockmann, Apollonia * 29.04.1831, Tochter von Johann Georg Stockmann und Anna Maria Wiedemann am 25.04.1866 ohne Entlassung nach Amerika.
 | OB 2307 - A
158 (143) | Keinz, Philipp * 09.06.1819, Sohn von Georg Keinz und Elisabeth Massoth, und Ehefrau Schreiner, Elisabeth * 14.03.1819, Tochter von Jakob Schreiner und Apollonia Brückmann mit den Kindern Apollonia * 09.02.1838, Philipp * 24.05.1840, Margaretha * 13.07.1841, Christine * 02.10.1842, Katharina * 15.11.1843, Magdalena * 13.04.1845 und Michael * 27.04.1848, am 14.10.1853 mit "EMPIRE" unter Capt. Thosedicke von Le Havre nach New York. Der Vater war ohne seine Familie in Nordamerika gewesen und wanderte nochmals mit der Familie an diesen Ort.
 | OB 2304 - C - H - K
159 | Keinz, Franz * 26.06.1860, Sohn von Johann Keinz und Margarethe Gerling, Zimmermann, und Ehefrau Schweikert, Catharina * 01.12.1860, Tochter von Michael Schweikert und Barbara Maul nach Amerika.
 | OB 2323 - L
160 | Keinz, Jacob * 03.04.1902, Sohn von Jacob Keinz und Barbara Fleckenstein, Fabrikarbeiter, 1923 nach den USA.
 | OB 2326 - L
161 (144) | Keinz Johann Adam, * 11.11.1829, Sohn von Johann Adam Kilian und Katharina Weißmantel, Tagelöhner, am 19.11.1853 mit "EMPIRE" von Le Havre in New York eingelaufen.
 | OB 2382 - D - K
162 | Kilian, Kaspar * 11.09.1826, Sohn von Johann Adam Kilian und Katharina Weißmantel, Taglöhner, nach Amerika.
 | OB 2382 - D
163 | Kilian, Simon * 02.02.1862, Sohn von Valentin Kilian und Barbara Ruh, Taglöhner, 1883 nach Amerika.
 | OB 2399 - D
164 (145) | Kleber, Apollonia * 19.06.1878, Tochter von Anton Kleber und Christina Haus 1896 nach den USA.
 | OB 2459 - L
165 (146) | Kleber, Barbara * 07.09.1876, Tochter von Anton Kleber und Christina Haus, heiratet in den USA Philipp Dorn, +14.04.1950 in New York.
 | OB 2459 - E
166 (147) | Knapp, Leonhard * ..., und Ehefrau N.N., Maria Magdalena mit den Kindern Maria Magdalena * 21.10.1720, Anna Elisabeth * 08.03.1724 und Matthäus * 20.05.1826, 1737 nach Ungarn.
 | OB 2474 - G
167 (167) | Koch, Johann * 26.04.1827, Sohn von Johann Philipp Koch und Elisabeth Berg, Musketier bei 4. Companie Großherzoglich Hessischen 3. Infanterie- Regiment, 1852 nach Amerika.
 | OB 2492 - C - C
168 (168) | Koch, Philipp, * 31.12.1805, Sohn von Johann Philipp Koch und Elisabeth Berg, und Ehefrau Engler, Anna Maria * 29.04.1810, Tochter von Philipp Nikolaus Engler und Anna Maria Schulz 1854 ausgewandert und vor 1858 zurückgekehrt.
 | OB 2495 - L
169 (150) | Koch, Nikolaus * Heppenheim 05.12.1832, Sohn von Philipp Koch und Barbara Rettig, und Ehefrau Schmitt, Maria Anna * Lampertheim err. 1834, Tochter von Wilhelm Schmitt und Katharina Brems mit den Kindern Elisabeth * 21.07.1858, Anna Maria * 19.09.1861 und Katharina * 09.01.1867, nach Amerika.
 | OB 2500, 2504 - L
170 (148) | Koch, Franz * 18.02.1830, Sohn von Philipp Koch und Anna Maria Engler, Maurer, und Ehefrau Bildstein, Sabina * 06.03.1834, Tochter von Christoph Bildstein und Anna Maria Keilmannmit den Kindern Margaretha * 24.04.1860 und Sabine Margaretha * 10.08.1863, am 25.04.1866 nach Nordamerika mit Entlassung.
 | OB 2501 - A - F
171 | Koch, Therese * 29.08.1877, Tochter von Franz Koch und Anna Maria Ohl 1900 nach Amerika, heiratet 1903.
 | OB 2508, 2524 - L
172 | Koch, Franz * 30.05.1901, Sohn von Christoph Koch und Maria Anna Winkler, Handlungsgehilfe, 1923 nach USA.
 | OB 2526 - L
173 (151) | Kohl, Maria Agnes * 30.01.1832, Tochter von Georg Heinrich Kohl und Elisabeth Barbara Lerch, + 1859 in Cincinnati/ Ohio.
 | OB 2554 - E - K
174 | Kohl, Valentin * 06.05.1861, Sohn von Georg Heinrich Kohl und Anna Maria Ziegler, Tagelöhner, 1882 nach Amerika.
 | OB 2558 - L
175 (152) | Kohl, Valentin * 25.02.1820, Sohn von Johann Adam Kohl und Anna Maria Keilmann, und Ehefrau Gutschalk, Rosina * Lampertheim err. 1827, Tochter von Sebastian Gutschalk und Ottilie Demberger vor 1888 nach Nordamerika.
 | OB 2559 - F
176 (153) | Kolb, Bastian * um 1694, Sohn von Martin Kolb zu Schlierstadt bei Osterburken, und Ehefrau Seidel, Dorothea * ..., Tochter von Michael Seidel mit Sohn Johann Philipp * 22.02.1720, 1722 nach Ungarn.
 | OB 2572 - G
177 (154) | Korbus, Wendelin * 13.11.1856, Sohn von Philipp Korbus und Barbara Ofenloch, und Ehefrau Brückmann, Katharina * 15.05.1857, Tochter von Heinrich Joseph und Catharina Schweikert mit den Kindern Philipp * 20.09.1880 und Magdalena * 28.09.1882, 1883 nach Chicago/ Illinois.
 | OB 2584 - A
178 (155) | Krämer, Leonhard * ...1848, Sohn von Philipp Krämer nach Amerika.
 | C
179 (156) | Kratz, Johann * 06.05.1779, Sohn von Michael Kratz und Sybilla Georgi, und Ehefrau Hess, Margaretha * ..., Tochter von Heinrich Hess am 01.07.1808 nach Feudenheim bei Mannheim.
 | OB 2602 - L
180 (157) | Kratz, Johann * 14.11.1821, Sohn von Michael Kratz und Katharina Bordner 1859 nach Amerika.
 | OB 2607 - A
181 (158) | Krauß, Johann Michael, * ..., 1709 nach Ungarn
 | G - H
182 (161) | Kreiner, Bernhard Philipp * 03.05.1848, Sohn von Georg Kreiner und Barbara Keilmann. 1866 nach Chicago/ Illinois. Wurde dort Pater der Alexianer und kehrte nach der Jahrhundertwende zurück nach Deutschland, wo er 1906 als Rektor im Mutterhaus in Amelsbüren stirbt.
 | OB 2643 - I
183 (162) | Kretz, Johann * 02.10.1820, Sohn von Johann Philipp Kretz und Margaretha Mayer, Landwirt + 06.07.1870 Cedar Lake/ Indiana, und Ehefrau Stockmann, Apollonia * 25.09.1820, Tochter von Jakob Stockmann und Maria Anna Eberle mit den Kindern Valentin * 22.02.1845, Philipp * 12.10.1846 und Johann * 10.07.1855, 1859 nach Amerika.
 | OB 2659 - A - C
184 (163) | Kretz, Katharina * 12.11.1825, Tochter von Michael Kretz und Barbara Brückmann mit Tochter Anna Maria * 18.05.1849, 1854 mit "EASTERN QUEEN" nach New York.
 | OB 2660 - K
185 (159) | Kreuter, Johann * 03.12.1834, Sohn von Bernhard Kreuter vom Wehrzollhaus und Catharina Thomas nach Amerika.
 | OB 2665 - C
186 (160) | Kreuter, Bernhard * verm. 1801, Sohn von Franz Kreuter, Oberförster und Maria Anna N.N., und Ehefrau Thomas, Catharina * 31.01.1805, Tochter von Cornelius Thomas und Anna Maria Christmann mit den Kindern Friedrich Carl * 05.01.1833, Anna Maria * 21.08.1838 und Adam * 14.07.1841, am 14.05.1863 nach Nordamerika.
 | OB 2665 - A - C
187 (164) | Kühn, Elisabeth * 12.01.1839, Tochter von Johann Kühn und Anna Maria Ofenloch mit dem Bruder Friedrich 1867 nach Amerika.
 | OB 2791 - A
188 (165) | Kühn, Friedrich * 27.07.1849, Sohn von Johann Kühn und Anna Maria Ofenloch mit der Schwester Elisabeth 1867 nach Amerika.
 | OB 2791 - A
189 (166) | Kühn, Johann * 18.11.1836, Sohn von Johann Kühn und Anna Maria Ofenloch, Taglöhner, und Ehefrau Baierle, Katharina * 25.11.1843, Tochter von Christoph Baierle und Anna Maria Reisenbach mit den Kindern Anna Maria * 25.02.1867, Margaretha * 13.03.1874 und Johann * 16.08.1880, 1880 nach Amerika.
 | OB 2799 - D - F


Familien - L

Familien "L":

190 (167) | Landgraf, Jakob * 16.05.1843, Sohn von Michael Landgraf und Anna Margaretha Brückmann, Wwe. geborene Bohrer am 25.04.1866 nach Nordamerika.
 | OB 2845 - A
191 (172) | Landgraf, Valentin * 11.12.1831, Sohn von Johann Landgraf, Wwr. und Apollonia Gärtner nach 1853 nach Amerika.
 | OB 2841 - A
192 (170) | Landgraf, Michael * 19.08.1809, Sohn von Johann Michael Landgraf und Catharina Schramm, und Ehefrau Brückmann, Anna Margaretha Wwe. geborene Bohrer, * err. 1806, Tochter von Jakob Bohrer in Klein-Hausen und Katharina Haßlöcher mit den Kindern Susanne * 26.03.1837 und Elisabeth * 28.04.1845, 1852 nach Amerika.
 | OB 2845 - H
193 (169) | Landgraf, Magdalena * 19.08.1839, Tochter von Jakob Landgraf und Maria Anna Winkler 1861 nach Nordamerika.
 | OB 2848 - A
194 | Landgraf, Johann * 15.03.1821, Sohn von Johann Landgraf und Apollonia Gärtner, und Ehefrau Kretz, Magdalena * 12.06.1822, Tochter von Johann Philipp Kretz und Margaretha Mayer am 28.05.1845 nach Nordamerika.
 | OB 2850 - D
195 | Landgraf, Johann * 26.04.1837, Sohn von Christoph Landgraf und Sophie Bildstein, Taglöhner, und Ehefrau Lerch, Elisabeth * 03.05.1839, Tochter von Leonhard Lerch und Apollonia Schremser 1867 nach Amerika.
 | OB 2855 - L
196 (171) | Landgraf, Philipp * 04.11.1842, Sohn von Nikolaus Landgraf und Maria Anna Ruh, Taglöhner, und Ehefrau Ofenloch, Apollonia * 07.07.1852, Tochter von Philipp Jakob Ofenloch und Anna Maria Heiser mit den Kindern Philipp Jakob * 09.04.1876, Catharina * 09.04.1877, Johann * 22.03.1880, Barbara * 15.11.1881 und Apollonia * 21.06.1883, 1883 nach Amerika.
 | OB 2864 - A
197 (173) | Lauer, Franz * ...1684, und Ehefrau Barth, Anna Elisabeth *... mit den Kindern Alexander * 24.10.1716, Johann Jakob * 07.09.1719 und Joseph * 17.03.1721, 1722 nach Ungarn.
 | OB 2888 - B - G
198 | Lensinger, Georg, * Lorsch 26.07.1900, wohnhaft in Hofheim, und Ehefrau Horn, Therese * ..., Tochter von Andreas Horn und Barbara Tremmel, heiraten am 23.12.1922 in Hofheim, mit den Kindern Erna * 20.04.1921 und Elise * 21.05.1924 Hofheim am 26.09.1930 nach den USA.
 | OB 2006
199 | entfällt
200 (174) | Lerch, Anna Maria * 04.03.1843 und Eva, Lerch * 08.01.1841, Töchter von Leonhard Lerch und Eva Ofenloch am 25.04.1866 nach Amerika mit Reisepass.
 | OB 2916 - A
201 (177) | Lerch, Franz * 27.03.1851, Sohn von Leonhard Lerch und Eva Ofenloch nach Amerika mit Entlassung.
 | OB 2916 - C - D
202 | Lerch, Leonhard * 11.05.1833, Sohn von Leonhard Lerch, Bürger und Waldschütz, und Ehefrau Fetsch, Barbara Therese * 03.10.1836, Tochter von Christoph Fetsch und Anna Maria Keilmann, Landwirt mit den Kindern Eva * 06.10.1861, Heinrich * 19.10.1862 und Maria Anna * 22.08.1867, nach Amerika.
 | OB 2917 - D
203 | Lerch, Apollonia * 25.09.1837, Tochter von Leonhard Lerch und Apollonia Schremser 1863 nach Baden
 | OB 2918 - A
204 (179) | Lingelbach, Philipp * 31.12.1852, Sohn von Franz Lingelbach und Barbara Keilmann vor 1900 nach Nordamerika.
 | OB 2926 - A
205 (180) | Lingelbach, Valentin * 27.02.1861, Sohn von Franz Lingelbach und Barbara Keilmann vor 1900 nach Nordamerika.
 | OB 2926 - A
206 (178) | Lingelbach, Johann * 04.03.1871, Sohn von Franz Lingelbach und Barbara Keilmann vor 1900 nach Nordamerika.
 | OB 2926 - A
207 (181) | Lingelbach, Valentin * 06.04.1904, Sohn von Heinrich Lingelbach und Apollonia Brückmann, + 1963 in Duluth/ Minnesota/ USA
 | OB 2931 - A
208 (182) | Lips, Konrad * 12.09.1867, Sohn von Johann Philipp Lips und Barbara Roth, Fabrikarbeiter nach Nordamerika.
 | OB 2939 - A
209 (183) | Lips, Philipp * 25.07.1876, Sohn von Johann Philipp Lips und Barbara Roth, Fabrikarbeiter, + 20.11.1958 in USA.
 | OB 2939 - E
210 (184) | Litterer, Jacob * 25.12.1839, Sohn von Sebastian Litterer und Catharina Bauer nach Amerika mit Entlassung.
 | OB 2950 - C


Familien - M

Familien "M":

211 (185) | März, Anton * 23.04.1849, Sohn von Konrad März und Eva Katharina Bordner, Taglöhner, heiratet in Chicago Catharina Fischbach (OB 1109), nach Chicago.
 | OB 2987 - F
212 (186) | März, Barbara * 01.07.1867, Tochter von Konrad März und Barbara Kühn, + 13.11.1952 als Ordensschwester in USA, vor 1888 nach Amerika.
 | OB 2990 - E - F
213 (213) | Mahler, Jacob * ..., und Ehefrau Meß, Maria * ... mit der Tochter Margaretha * 01.08.1722 , 1726 nach Ungarn.
 | OB 3004 - G
214 (188) | Mahler, Johann Balthasar * 25.03.1741, Sv Mathäus Mahler und Catharina N.N., und Ehefrau Faber, Anna Margaretha * 19.04.1739, Tochter von Friedrich Faber und Anna Elisabeth Bitsch mit den Kindern Maria Apollonia * 30.07.1768 und Johann * 27.12.1769, 1771 nach Ungarn.
 | OB 3006 - B - G
215 (189) | Marsch, Philipp * 10.07.1806, Sohn von Johann Marsch und Katharina Ofenloch, und Ehefrau Krebs, Elisabeth Wwe. geborene Barmann, * 09.02.1814, Tochter von Johann Jacob Barmann und Anna Maria Schader mit den Kindern Eva * 28.06.1835, Jakob * 07.03.1837, Philipp * 05.01.1840, Peter * 05.09.1842 und Kaspar * 19.06.1845, 1845 nach Amerika.
 | OB 3054, 3055 - B - C - D - E
216 | Marsch, Franz * 21.06.1875, Sohn von Margaretha Marsch, Fabrikarbeiter, 1896 nach Amerika.
 | OB 3066 - L
217 (194) | Massoth, Johann * 09.09.1800, Sohn von Johann Balthasar Massoth und Anna Maria Schader, + 1954/55 USA, und Ehefrau Ofenloch, Christina * 03.10. 1804, Tochter von Sebastian Ofenloch und Anna Barbara Stockmann, + 01.10.1876 in den USA, mit den Kindern Anna Maria * 20.06.1830 + 04.04.1900 USA, Johann Adam * 02.09.1833 + 04.09.1899 USA, Barbara * 08.10.1835 + 1876 USA, Franz * 31.12.1837 + 28.02.1902 USA, Cäcilia * 18.02.1840 + 26.12.1880 USA, Nonne, Heinrich * 02.06.1842 + 24.03.1925 USA, Peter * 28.10.1844 + 19.05.1921 USA und Katharina * 10.09.1846 + 26.04.1923 USA mit Entlassung am 28.06.1854 mit "EASTERN QUEEN" von Le Havre nach New York eingelaufen.
 | OB 3087 - C - K
218 (190) | Massoth, Anna Maria * 29.01.1838, Tochter von Philipp Massoth und Anna Maria Hohmayer am 14.05.1863 nach Nordamerika.
 | OB 3088 - A
219 (195) | Massoth, Karl * 23.11.1835, Sohn von Philipp Massoth und Anna Maria Hohmayer 1860 nach Charles/Maryland/USA.
 | OB 3088 - A
220 (191) | Massoth, Anna Maria * 09.08.1837, Tochter von Karl Franz Massoth und Eva Theresia Hohmayer mit ihrer Schwester Barbara, + 28.04.1867 Chicago/ USA, 1859 nach Nordamerika.
 | OB 3090 - A
221 (192) | Massoth, Barbara * 23.07.1839, Tochter von Karl Franz Massoth und Eva Theresia Hohmayer mit ihrer Schwester Anna Maria 1859 nach Nordamerika.
 | OB 3090 - A
222 | Massoth, Philipp * 15.10.1842, Sohn von Karl Franz Massoth und Eva Theresia Hohmayer, + 12.06.1898 Chicago/ USA, 1863 nach Nordamerika. Er diente in dem Illinois Kavallerie Regiment vom 20.02. 1865 bis 31.10.1865.
 | OB 3090 - C
223 (196) | Massoth, Karl Franz Wwr. * 30.09.1810, Sohn von Johann Balthasar Massoth und Anna Maria Schader, + 30.11.1869 Chicago/ USA, mit den Kindern Adam * 29.12.1844 + 14.11.1865 Chicago/USA, Maria Anna * 13.02.1846, Karl * 14.04.1855 + 20.04.1888 Chicago/ USA, 1865 nach Nordamerika.
 | OB 3090 - A - C - H
224 (197) | Massoth, Theresia * 03.07.1885, Tochter von Johann Massoth und Katharina Keinz um 1912 nach San Franzisco/ USA.
 | OB 3097 - L
225 (225) | Massoth, Franz * 26.01.1872, Sohn von Johann Massoth und Katharina Keinz, und Ehefrau Sterken, Adele * ..., + 27.04.1925 Chicago/ USA mit den Kindern Wilhelm * 10.12.1897, Franz * 1900, Johann * 1902, Bernhard * 1906 und Karl Herbert * 15.06.1907 Chicago, 1907 nach Chicago/ USA.
 | OB 3105 - L
226 (198) | Massoth, Valentin * 20.01.1874, Sohn von Johann Massoth und Katharina Keinz, und Ehefrau und Herle, Elisabeth * 17.02.1876, Tochter von Jakob Herle und Eva Fischbach mit den Kindern Catharina * 08.07.1897, Franz * 18.11.1898, Apollonia * 18.08.1900, John * 06.08.1903 Chicago und Edward * 14.03.1905 Chicago, 1900 nach Chicago/ Illinois.
 | OB 3106 - L
227 | Massoth, Anna * 27.02.1902 Tochter von Heinrich Massoth und N. Korbus, am 27.04.1923 in New York angekommen.
 | L
228 (199) | Michorl, Johann * ..., 1723 nach Ungarn.
 | G
229 (201) | Molitor, Georg Heinrich * 08.04.1829, Sohn von Damian Molitor und Katharina Ofenloch, Musketier im 4. Infanterie - Regiment, 1852 nach Amerika.
 | OB 3174 - C - C
230 (202) | Molitor, Johann * 03.12.1816, Sohn von Damian Molitor und Katharina Ofenloch, heiratet Randolph Ohio um 1849: Anna Maria Berg * 29.12.1827 (OB 0245), siehe auch Nr. 030, am 11.05.1844 nach Amerika, (Randolph Ohio ).
 | OB 3174 - E
231 (231) | Molitor, Katharina * 12.12.1831, Tochter von Damian Molitor und Katharina Ofenloch am 19.11.1853 mit "EMPIRE" von Le Havre in New York eingelaufen.
 | OB 3174 - K
232 | Molitor, Leonhard * 21.04.1845, Sohn von Philipp Molitor und Anna Maria Lerch nach Amerika.
 | OB 3177 - L
233 (207) | Morweiser, Jakob, * 05.11.1826 Sohn von Carl Franz Morweiser und Margaretha Kuhn, Taglöhner, 29.04.1861 nach den USA.
 | OB 3209 - A - H
234 (204) | Morweiser, Catharina * 28.10.1870, Tochter von Johann Michael Morweiser und Katharina Ofenloch, mit ihrem Bruder Johann * 07.07.1863, nach Nordamerika.
 | OB 3222 - A - D
235 (208) | Morweiser, Johann * 07.07.1863, Sohn von Johann Michael Morweiser und Katharina Ofenloch nach Nordamerika, mit seiner Schwester Catharina.
 | OB 3222 - A - D
236 (236) | Morweiser, Carl * ... (nicht in Bürstadt geboren) 1846 nach Algerien. Vermutlich zur Legion.
 | B
237 (210) | Morweiser, Mathias * 14.02.1832, Sohn von Heinrich Morweiser und Eva Therese Weber 1852 nach USA.
 | OB 3214 - B - C
238 (209) | Morweiser, Lorenz * 23.08.1818, Sohn von Carl Franz Morweiser und Margaretha Kuhn, Taglöhner, und Ehefrau Maiberger, Anna Maria * Lorsch err. 1818, Tochter von Johann Maiberger und Anna Maria Schäfer mit den Kindern Johann * 21.12.1844 und Elisabeth * 24.03.1850, November 1864 nach Nordamerika.
 | OB 3216 - B - D
239 (212) | Morweiser, Valentin * 28.10.1823, Sohn von Carl Franz Morweiser und Margaretha Kuhn, und Ehefrau Lerch, Anna Martha * Nierstein err. 1824, Tochter von Mathäus Lerch und Elisabeth Ranzenberger mit Sohn Johann * 21.06.1850 am 18.06.1853 mit "ROBERT" von Le Havre in New York angekommen.
 | OB 3217 - K
240 | Morweiser, Heinrich, * 21.07.1864, Sohn von Heinrich Morweiser und Magdalena Ofenloch, Fabrikarbeiter, mit Ehefrau Ofenloch, Catharina * 07.11.1864, Tochter von Johann Jakob Ofenloch und Maria Anna Gündling nach 1890 allein nach Amerika. Die Ehefrau ist trotz mehrmaliger Bitte nicht nach Amerika.
 | OB 3225, 3240 - L
241 | Morweiser, Anna Maria * 11.06.1872, Tochter von Heinrich Morweiser und Magdalena Ofenloch um 1900 nach Amerika zu ihrem vorstehenden Bruder.
 | OB 3225 - L
242 (211) | Morweiser, Michael * 03.05.1857, Sohn von Johann Michael Morweiser und Katharina Ofenloch, Taglöhner, und Ehefrau Molitor, Anna Maria Catharina * 28.08.1857, Tochter von Johann Philipp Molitor und Maria Anna Tremmel mit Tochter Elisabeth * 17.10.1878, 1884 nach Amerika.
 | OB 3231 - F
243 (205) | Morweiser, Catharina * 29.05.1904, Tochter von Heinrich Morweiser und Elisabeth Lenhard nach Hammond/ Indiana/ USA.
 | L
244 | Morweiser, Bernhard * 23.10.1900, Sohn von Bernhard Morweiser und Katharina Ohl, Schreiner, und Ehefrau Schramm, Katharina * 28.09.1900, Tochter von Kaspar Schramm und Anna Maria Weitz, heiratet 23.12. 1925 in Bürstadt, mit Sohn Erwin Bernhard * 27.02.1927, 25.10.1927 nach den USA.
 | OB 3239, 4141 - L
245 (213) | Münch, Christian * err. 1815, Wwr. ev. Sohn von Jakob Münch, Lehrer zu Wieseck bei Gießen und Katharina Kreiling aus Biblis, 1860 nach Nordamerika.
 | OB 3261 - A


Familien - N

Familien "N":

246 (214) | Nagel, Joseph * Mannheim 19.09.1861, Sohn von Elisabeth Nagel, 1883 nach Amerika.
 | OB 3268 - A
247 | Nagel, Joseph * 29.06.1842, Sohn von Christoph Nagel und Sophie Schmitt, Fabrikarbeiter, und Ehefrau Gerling, Christina * 03.02.1843, Tochter von Magdalena Gerling mit den Kindern Christoph * 15.10.1866, Philipp * 30.06.1871, Magdalena * 29.10.1874, Anna Maria * 23.03.1877 und Barbara * 28.07.1880, nach Amerika.
 | OB 3270 - L
248 (220) | Noll, Martin * 02.12.1806, Sohn von Mathäus Noll und Eva Theresia Tremmel, und Ehefrau Elisabeth Berg, Barbara * 03.08.1814, Tochter von Johann Nikolaus Berg und Maria Apollonia Ruh mit den Kindern Peter * 07.01.1837, Apollonia * 13.08.1840, Eva Theresia * 19.07.1846 und Franz Martin * 09.07.1849 am 15.11.1853 mit "FORTITUDE" von Le Havre in New York eingelaufen.
 | OB 3305 - C - K
249 (215) | Noll, Anna Maria * 05.03.1828, Tochter von Karl Noll und Elisabeth Hohmayer und Schwester Noll, Apollonia * 03.06.1830 am 19.11.1853 mit "EMPIRE" von Le Havre in New York eingelaufen.
 | OB 3306 - A - K
250 (219) | Noll, Katharina * 09.09.1832, Tochter von Karl Noll und Elisabeth Hohmayer und Schwester Noll, Eva Theresia * 13.10.1834, 1856 nach Amerika.
 | OB 3306 - H
251 (218) | Noll, Karl * 18.03.1837, Sohn von Karl Noll und Elisabeth Hohmayer, und Schwester Noll, Anna Maria * 15.05.1839, 1859 mit Wanderbuch bzw. Reisepass nach Nordamerika.
 | OB 3306 - L
252 (252) | Noll, Peter, * 24.10.1848, Sohn von Valentin Noll und Eva Therese Ofenloch am 04.04.1866 nach Nordamerika mit Entlassung.
 | OB 3307 - A - C


Familien - O

Familien "O":

253 (253) | Ofenloch, Bernhard * 29.01.1823, Johann Jacob Ofenloch und Anna Maria Ofenloch am 15.04.1845 nach Amerika.
 | OB 3399 - D
254 (239) | Ofenloch, Kaspar * 01.08.1821, Sohn von Franz Ofenloch und Elisabeth Schramm am 24.04.1844 nach Nordamerika.
 | OB 3417 - D
255 (225) | Ofenloch, Elisabeth * 20.09.1837, Tochter von Heinrich Ofenloch und Anna Maria Ofenloch 1863 nach Nordamerika.
 | OB 3434 - A
256 (227) | Ofenloch, Franz * 03.10.1832, Sohn von Heinrich Ofenloch und Anna Maria Ofenloch 1865 nach Nordamerika.
 | OB 3434 - A
257 (240) | Ofenloch, Peter, Wwr. * 25.05.1808, Sohn von Valentin Ofenloch und Anna Maria Kilian, und Ehefrau Lammersdorf, Anna Maria * Fehlheim err.1824, Tochter von Hironymus Lammersdorf und Katharina Dreißigacker mit den Kindern Sophie * 18.10.1836, Valentin * 17.07.1838 und Michael * 29.03.1840, am 15.11.1853 mit "FORTITUDE" von Le Havre in New York eingelaufen.
 | OB 3441, 3477 - A - B - H - H - K
258 (223) | Ofenloch, Johann Adam, Wwr. * 19.08.1807, Sohn von Friedrich Carl Ofenloch und Maria Apollonia Tremmel, und Ehefrau Marsch, Katharina * 12.03.1811, Tochter von Johann Marsch und Katharina Ofenloch mit den Kindern Conrad * 31.08.1834, Eva * 11.07.1837, Katharina * 10.12.1839, Heinrich * 31.07.1845, Anna Maria * 28.06.1849 und Barbara * 21.10.1852, am 28.06.1854 mit "EASTERN QUEEN" in New York angekommen.
 | OB 3445 - A - K
269 (241) | Ofenloch, Philipp * 31.12.1843, Sohn von Franz Ofenloch und Magdalena Haßlöcher, 1850 nach Amerika.
 | OB 3446 - A - B
270 (242) | Ofenloch, Valentin, * 18.07.1809, Sohn von Friedrich Karl Ofenloch und Maria Apollonia Tremmel, und Ehefrau Rosenberger, Maria Anna * 05.01.1807, Tochter von Heinrich Rosenberger und Eva Theresia Wiedemann mit den Kindern Katharina * 16.06.1839 und Karl * 01.10.1842, 1850 nach Amerika.
 | OB 3451 - A
271 (233) | Ofenloch, Jakob * 13.01.1859, Sohn von Heinrich Ofenloch und Elisabeth Landgraf nach Nordamerika nach Unterlagen aus USA.
 | OB 3454 - L
272 (234) | Ofenloch, Johann * 19.10.1843, Sohn von Heinrich Ofenloch und Elisabeth Landgraf, + 1936, USA, 92 Jahre infolge eines Unfalls, 1867 nach Nordamerika nach Unterlagen aus USA. Johann Ofenloch siedelt in Lakecounty/Indiana, arbeitet drei Jahre in einer Schmiede und ging dann nach Minnesota, wo er sich kurz in St. Paul in Ottawa und Le Sueur aufhält. 1871 führte sein Weg nach Kasota. Dort gründete er eine Schmiede und eröffnet 1890 ein Eisenwarengeschäft. Im Mai 1873 heiratet er Mary Menten. Sie haben vier Kinder: Emma, Louisa, Henry und Leo.
 | OB 3454
273 (228) | Ofenloch, Franz * 10.10.1815, Sohn von Friedrich Carl Ofenloch und Maria Apollonia Tremmel, und Ehefrau Rettig, Eva * 03.02.1820, Tochter von Johann Rettig und Philippina Schader mit den Kindern Barbara * 16.06.1840, Johann * 01.02.1842, Karl * 31.03.1844 und Philipp * 24.01.1850, am 28.06.1854 mit "EASTERN QUEEN" in New York angekommen.
 | OB 3457 - C - K
274 (237) | Ofenloch, Johann Philipp, Wwr. * 21.08.1813, Sohn von Franz Ofenloch und Elisabeth Schramm 1853 nach Amerika.
 | OB 3465 - B
275 (229) | Ofenloch, Franz * 08.10.1815, Sohn von Sebastian Ofenloch und Anna Barbara Stockmann, und Ehefrau Hohmaier, Sophie * 25.06.1819, Tochter von Carl Franz Hohmaier und Anna Barbara Kilian mit den Kindern Therese * 24.01.1842, Johann * 18.07.1845 und Elisabeth * 07.08.1849, 1852 nach Amerika.
 | OB 3467 - C
276 (238) | Ofenloch, Karl * 23.01.1816, Sohn von Franz Ofenloch und Elisabeth Schramm, Landwirt, und Dörr, Philippina * Hofheim err.1823, Tochter von Philipp Dörr zu Hofheim und Magdalena Ziegler mit den Kindern Eva * 29.11.1843, Karl Franz * 02.09.1845, Philipp * 09.07.1848, Katharina * 24.08.1850, Leonhard * 14.04.1852 und Kaspar * 19.10.1863, am 04.04.1866 nach Nordamerika mit Entlassung.
 | OB 3468 - A - H
277 | Ofenloch, Philipp Bernhard * 23.04.1856, Sohn von Philipp Jakob Ofenloch und Anna Maria Heiser, Taglöhner nach Amerika.
 | OB 3476 - L
278 (236) | Ofenloch, Johann, Wwr. * 13.10.1839, Sohn von Johann Ofenloch und Katharina Berg, und Ehefrau Baierle, Anna Maria * 20.08.1851, Tochter von Johann Baierle und Barbara Brenner mit den Kindern Philipp * 25.09.1867, Apollonia * 20.03.1870, Katharina * 10.12.1874, Maria Anna * 19.05.1877, Martin * 26.09.1879 und Franz * 16.01.1880, 1882 nach Amerika.
 | OB 3498 - 3521 - A
279 (230) | Ofenloch, Franz Jakob * 14.08.1842, Sohn von Franz Ofenloch und Elisabeth Dubs, und Ehefrau Kohl, Elisabeth Barbara * 16.04.1844, Tochter von Valentin Kohl und Elisabeth Barbara Lerch mit Tochter Anna Maria * 05.07.1873, 1863 nach Nordamerika.
 | OB 3505 - A - K
280 (231) | Ofenloch, Georg, * ..., 1711 nach Ungarn.
 | G - H
281 (235) | Ofenloch, Johann * 13.02.1851, Sohn von Karl Franz Ofenloch, Wwr. und Magdalena Krebs, und Ehefrau Brenner, Apollonia * 21.09.1852, Tochter von Michael Brenner und Elisabeth Kühn mit den Kindern Bernhard * 21.07.1875, Apollonia * 10.10.1879 und Margaretha * 11.07.1882, 1883 von Bremen nach Amerika, am 16.05.1883 mit dem Schiff "WESER" in den USA angekommen.
 | OB 3525 - A - K
282 (232) | Ofenloch, Heinrich * 18.07.1885, Sohn von Philipp Ofenloch und Apollonia Ruh nach Chicago/ Illinois/USA.
 | OB 3539 - E
283 (283) | Ohl, Kaspar * 06.07.1834, Sohn von Franz Ohl und Elisabeth Koch, Schneider 1860 nach Nordamerika.
 | OB 3587 - A
284 (244) | Ohl, Johann * 10.08.1839, Sohn von Franz Ohl und Elisabeth Koch 1860 nach Nordamerika.
 | OB 3587 - A
285 (246) | Ohl, Philipp * 08.03.1854, Sohn von Kaspar Ohl und Eva Kilian, Maurer 1883 nach Amerika.
 | OB 3594 - A
286 (245) | Ohl, Karl * 11.06.1861, Sohn von Karl Ohl und Apollonia Humm, + 1916 in Chicago, nach Chicago/ Illinois/ USA.
 | OB 3596 - E


Familien - P

Familien "P":

287 (249) | Pahl, Philipp * 28.12.1829, Sohn von Franz Xaver Pahl und Maria Elisabeth Groh, Taglöhner nach Nordamerika.
 | OB 3640 - A
288 (247) | Pahl, Johannes * 08.10.1825, Sohn von Franz Xaver Pahl und Maria Elisabeth Groh, und Ehefrau Schreiner, Magdalena * 15.04.1826, Tochter von Anton Schreiner und Maria Anna Keinz mit Sohn Johann Philipp * 30.08.1850 im Februar 18752 nach Nordamerika.
 | OB 3645 - B - C
289 (248) | Pahl, Kaspar * 30.07.1841, Sohn von Apollonia Pahl, und Ehefrau Kühn, Barbara * 06.01.1841, Tochter von Johann Kühn und Anna Maria Ofenloch, Taglöhner, 1880 nach Amerika.
 | OB 3647 - A
290 (250) | Paul, Katharina, Wwe. geborene Keinz, * 17.01.1808, Tochter von Georg Keinz und Elisabeth Massoth mit den Kindern Philipp * 05.12.1830, Jakob * 20.09.1835, Cäcilia * 23.12.1838 und Johann Ignatz * 01.02.1842, 1857 nach Amerika.
 | OB 3655 - D


Familien - R

Familien "R":

291 | Renner, Johannes * .. ., und Ehefrau Maria Barbara N.N., * ... mit Sohn Christian * 29.07.1719, 1722 nach Ungarn.
 | OB 3757 - G
292 (251) | Redig, Philippina * 11.05.1844, Tochter von Nikolaus Redig und Anna Maria Graef am 29.09.1866 nach Amerika.
 | OB 3708 - A
293 (252) | Rettig, Johann * 15.02.1830, Sohn von Johann Rettig und Philippina Schader, Landwirt, + 29.12.1903 in Crown Point/ USA 1850 nach Amerika.
 | OB 3764 - A
294 (294) | Rettig, Karl * 29.09.1837, Sohn von Johann Rettig und Philippina Schader, Landwirt, und Ehefrau Rosenberger, Maria Susanne * 17.05.1841, Tochter von Valentin Rosenberger und Elisabeth Bechtlof mit den Kindern Franz Joseph * 01.04.1861 und Susanne * 13.03.1863, am 26.10.1863 nach Nordamerika.
 | OB 3765 - A
295 (254) | Richter, Anna Maria * 23.02.1738, Tochter von Catharina Richter und Johann Jacob Grosch nach Gutenbrunn/Banat
 | OB 3773 - G
296 (255) | Riedinger, Anna Margaretha, Wwe. von Heinrich Riedinger geborene Roos, * Lampertheim err. 1839, Tochter von Michael Roos zu Lampertheim und Barbara Flauaus mit den Kindern Barbara * 17.03.1864, Magdalena * 06.12.1865 und Johann * 19.01.1867, 1878 nach Amerika.
 | OB 3792 - A
297 (297) | Riedinger, Valentin * 19.10.1835, Sohn von Valentin Riedinger und Barbara Kilian, Taglöhner, und Ehefrau Hohmayer, Therese * 27.02.1841, Tochter von Franz Hohmaier und Elisabeth Barbara Huy mit den Kindern Valentin * 13.03.1866, Anna Maria * 30.05.1869 und Friedrich * 22.01.1871, 1872 nach Amerika.
 | OB 3794 - A
298 (298) | Rosenberger, Karl * 17.09.1820, Sohn von Heinrich Rosenberger und Eva Theresia Wiedemann am 07.05.1844 nach Nordamerika.
 | OB 3845 - C - D
299 (257) | Rosenberger, Anna Maria * 14.05.1843, Tochter von Kaspar Rosenberger und Elisabeth Barbara Landgraf 1864 nach Nordamerika.
 | OB 3855 - A
300 (300) | Rosenberger, Karl * 09.03.1842, Sohn von Heinrich Rosenberger und Anna Maria Mattern, Küfer, am 04.04.1866 nach Nordamerika.
 | OB 3856 - A - C
301 (262) | Rosenberger, Valentin * 23.12.1848, Sohn von Johann Joseph Hartwig Rosenberger und Sophie Keilmann nach Amerika.
 | OB 3858 - B
302 (258) | Rosenberger, Georg Heinrich, * 18.01.1817, Sohn von Valentin Rosenberger und Barbara Ziegler, und Ehefrau Ziegler, Elisabeth * 17.12.1819, Tochter von Damian Gebhard und Maria Elisabeth Ofenloch mit den Kindern Valentin * 02.12.1843, Elisabeth * 22.10.1846 und Eva Therese * 25.07.1848, am 14.06.1853 mit "ADVANCE" von Le Havre in New York eingelaufen.
 | OB 3859 - B - K
303 (261) | Rosenberger, Carl * 02.11.1851, Sohn von Franz Philipp Rosenberger und Maria Anna Ofenloch, Dreher, und Ehefrau Dörr, Gertrud * Biblis 09.02.1850, Tochter von + Johann Adam Dörr, Biblis und + Elisabeth Dörr 1880 nach Amerika.
 | OB 3868 - A - D
304 (263) | Roth, Bernhard * 13.08.1829, Sohn von Bernhard Roth und Anna Maria Wiedemann, Taglöhner 1850 nach Amerika.
 | OB 3885 - A
305 (264) | Ruck, Johann (?) * ..., 1723 nach Ungarn.
 | G
306 (270) | Ruh, Johann Jacob, Wwr. * ... aus Mundenheim und Ehefrau Berschinger, Maria Elisabeth, * 20.01.1780, Tochter von Anton Berschinger und Anna Catharina Rosenberger mit den Kindern Sophia * 05.08.1807, Friedrich Karl * 23.07.1810 und Marianne * 11.02.1814, in den königlichen bayrischen Rheinkreis.
 | OB 3924 - C - C
307 (266) | Ruh, Franz * 05.06.1830, Sohn von Georg Ruh und Apollonia Zöller nach Nordamerika mit Entlassung.
 | OB 3926 - C
308 (269) | Ruh, Johann * 05.11.1819, Sohn von Georg Ruh und Apollonia Zöller, Schneider, am 07.05.1844 nach Amerika.
 | OB 3926 - D
309 (272) | Ruh, Joseph * 08.04.1822, Sohn von Georg Ruh und Apollonia Zöller, Taglöhner, 1855 nach Nordamerika.
 | OB 3926 - B - F
310 (276) | Ruh, Valentin * 28.04.1833, Sohn von Georg Ruh und Apollonia Zöller, + 1896 in Amerika, 1879 nach Amerika.
 | OB 3926 - C
311 | Ruh, Apollonia, Wwe. von Georg Ruh, geborene Zöller, * 14.12.1792, Tochter von Valentin Zöller und Katharina Heim 1855 nach den USA.
 | OB 3926 - B
312 (273) | Ruh, Lorenz, * 15.03.1827, Sohn von Joseph Ruh und Apollonia Herle, Taglöhner, am 28.06.1854 von Le Havre mit "EASTERN QUEEN" in New York angekommen.
 | OB 3937 - A
313 (271) | Ruh, Johann Peter * 08.01.1810, Sohn von Johann Georg und Elisabeth Faber, und Ehefrau Fetsch, Maria Anna * 22.03.1801, Tochter von Johann Leonhard Fetsch und Catharina Schuler mit den Kindern Elisabeth * 15.12.1837 und Wilhelm * 28.09.1843, am 11.05.1844 nach Nordamerika.
 | OB 3940 - B - D
314 (265) | Ruh, Barbara * 14.10.1835, Tochter von Johann Peter Ruh und Anna Maria Fetsch, am 28.06.1854 von Le Havre mit "EASTERN QUEEN" in New York, mit Schwester Catharina angekommen.
 | OB 3940 - K
315 | Ruh, Catharina * 19.11.1833, Tochter von Johann Peter Ruh und Anna Maria Fetsch, am 28.06.1854 von Le Havre mit "EASTERN QUEEN" in New York mit Schwester Barbara angekommen.
 | OB 3940 - K
316 (275) | Ruh, Michael * 03.07.1839, Sohn von Franz Ruh und Eva Therese Hohmaier am 26.10.1863 nach Nordamerika.
 | OB 3942 - C
317 (267) | Ruh, Georg, * 16.06.1814, Sohn von Georg Ruh und Apollonia Zöller, und Ehefrau Landgraf, Anna Maria, Wwe. geborene Ofenloch, * 08.01. 1817, Tochter von Johann Michael Ofenloch und Anna Maria Hohmayer mit den Kindern Apollonia * 26.01.1846, Katharina * 19.12.1850, Maria Charlotte * 30.07.1855, Franz * 16.03.1858 und Margaretha * 22.05.1860, 1863 nach Amerika.
 | OB 3944 - A
318 | Ruh, Johann * 10.01.1864, Sohn von Simon Ruh und Maria Anna Schreiner, Fabrikarbeiter 1889 nach Amerika.
 | OB 3949 - L
319 | Ruh, Johann * 06.09.1860, Sohn von Johann Ruh und Maria Anna Kilian nach Amerika.
 | OB 3951 - L
320 | Ruh, Johann * 14.02.1865, Sohn von Christoph Ruh und Elisabeth Jakob, Fabrikarbeiter, und Ehefrau Seitz, Eva Theresia * Bensheim 07.07.1867, Tochter von David Seitz zu Bensheim und Elisabeth Reinmuth 1890 nach Amerika.
 | OB 3967 - L
321 (274) | Ruh, Magdalena * 14.04.1898, Tochter von Jacob Ruh und Apollonia Keinz, + 1960 in Chicago/ Illinois/USA, nach Chicago.
 | OB 3973 - E


Familien - S

Familien "S":

322 (277) | Sattig, Martin * ..., der Name wird in Biblis "Salg" geschrieben, 1723 nach Ungarn.
 | G
323 (278) | Schader, Johann Philipp * 07.06.1849, Sohn von Johann Schader und Maria Sophie Ofenloch am 25.04.1866 nach Amerika mit Entlassung.
 | OB 3995 - A - C
324 | Schader, Valentin * 16.08.1864, Sohn von Johann Schader und Catharina Schmitt, Spengler, nach Amerika.
 | OB 3997 - L
325 (279) | Schader, Peter * 07.10.1860, Sohn von Johann Schader und Katharina Schmitt, Schuhmacher, und Ehefrau Lämmert, Louise * Oggersheim err.1861, Tochter von +Katharina Lämmert zu Ludwigshafen mit Sohn Heinrich * 03.08.1886, 1894 nach Amerika.
 | OB 4003 - A
326 (280) | Scherer, Maria Elisabeth, Wwe. von Johann Scherer, geborene Speth, * Wattenheim 11.04.1815, Tochter von + Joseph Speth und Margaretha Bormeth mit den Kindern Johann * 27.09.1841 und Peter * 11.03.1849, 1850 nach Amerika.
 | OB 4025 - C - H
327 | Schmitt, Eva * 11.02.1865, Tochter von Jacob Schmitt, Schuhmacher und Anna Maria Höpfel, heiratet am 24.04.1886 in New York Balthasar Dickmann aus Heppenheim.
 | OB 4064 - L
328 (281) | Schneider, Philipp Jakob * 25.07.1845, Sohn von Philipp Schneider und Christine Stockmann am 29.09.1866 nach Nordamerika.
 | OB 4075 - A
329 (282) | Schramm, Franz * 14.04.1801, Sohn von Johann Philipp Schramm und Margaretha Keilmann, und Ehefrau Ofenloch, Magdalena * 11.11.1803, Tochter von Valentin Ofenloch und Anna Maria Kilian mit den Kindern Johann * 11.07.1829, Philipp * 25.03.1837 und Sophia * 22.01.1839, am 01.07.1840 nach Amerika.
 | OB 4119 - C - D
330 (285) | Schramm, Konrad * 06.09.1856, Sohn von Mathäus Schramm und Katharina Grieser, Taglöhner nach den USA.
 | OB 4126 - L
331 (284) | Schramm, Johann Georg * 26.04.1827, Sohn von Johann Georg Schramm und Barbara Deutsch, Taglöhner, und Ehefrau Keinz, Katharina * 03.07.036, Tochter von Michael Keinz und Apollonia Noll mit Tochter Apollonia * 23.04.1861, 1882 ausgewandert.
 | OB 4130 - A
332 | Schramm, Eva, Wwe. von Georg Franz Schramm, geborene Humm, * 24.09.1851, Tochter von Johann Humm und Margaretha Engelhardt mit Tochter Elisabeth * 14.11.1878, nach 1879 Amerika.
 | OB 4137 - H
333 (286) | Schreiner, Andreas * 01.06.1811, Sohn von Georg Schreiner und Maria Eva Weber am 24.04.1845 nach Amerika.
 | OB 4144 - D
334 (287) | Schreiner, Karl * 22.02.1828, Sohn von Jakob Schreiner und Apollonia Brückmann, Schneider, und Ehefrau Hartmann, Katharina * err. 1827, Tochter von Andreas Hartmann und Maria Katharina Kissinger mit den Kindern Margaretha * 27.07.1847, Andreas * 24.09.1854, Christa * 18.05.1860, Karl * 30.12.1862 und Jakob * 19.04.1865, am 21.07.1867 mit "MARIA" unter Capt. Meyer von Bremen nach New York.
 | OB 4150 - A - H
335 (288) | Schremser, Franz * 01.06.1827, Sohn von Franz Schremser und Katharina Faber am 15.11.1853 mit "FORTITUDE" von Le Havre in New York eingelaufen.
 | OB 4160 - K
336 (289) | Schremser, Franz * 07.01.1842, Sohn von Heinrich Schremser und Anna Maria Ofenloch am 1866 mit Reisepass nach Amerika.
 | OB 4166 - A
337 (291) | Schremser, Peter * 24.10.1816, Sohn von Valentin Schremser und Magdalena Hartnagel, und Ehefrau Ofenloch, Maria Anna, Wwe. geborene Alberty, * 26.08.1808, Tochter von Philipp Bernhard Alberty und Catharina Moebus mit den Kindern Franz * 28.11.1835 aus 1. Ehe der Frau, Anna Maria * 02.10.1839 aus 1. Ehe der Frau, Heinrich * 24.12.1842, Elisabeth * 08.02.1845, Peter Valentin * 03.03.1847, Barbara * 14.09.1849 und Apollonia * 23.02.1852, am 14.10.1853 mit "EMPIRE" mit Entlassung von Le Havre in New York am 19.11.1853 eingelaufen.
 | OB 4167 - 3450 - B - C - C - K
338 (290) | Schremser, Johann * 30.06.1856, Sohn von Heinrich Schremser und Magdalena Rosenberger, und Ehefrau Gröhl, Eva * Weinoldsheim 29.03.1855 mit den Kindern Catharina * 20.06.1878 Worms, Heinrich * 22.11.1879 Bensheim und Anna * 01.02.1881 Bürstadt, 1882 nach Fort Wayne/ Indiana/USA in Fort Wayne wurden geboren: Andreas * 07.06.1883 + 28.07.1889, Bernardina Helena * 07.06.1886, Elisabeth Maria * 07.10.1888 + 09.01.1890, John Joseph * 15.09.1890, Charles * 16.12.1892, Frank Michael * 17.12.1894 und Eduard * 09.07.1896.
 | OB 4178 - Briefe der Familie
339 (292) | Schüler, Jacob * ..., und Ehefrau Margaretha N.N. mit Sohn Johann * 26.04.1763, 1771 nach Ungarn.
 | OB 4191 - G (Reuss)
340 (293) | Schütz, Franz * 02.11.1819, Sohn von Franz Schütz und Maria Christina Brückmann, und Ehefrau Molitor, Anna Maria * 18.06.1819, Tochter von Damian Molitor und Katharina Ofenloch mit den Kindern Philipp * 30.03.1840, Johann * 29.06.1842, Valentin * 14.02.1845, Katharina * 16.01.1849 und Franz Tobias * 12.05.1853, 1854 mit Entlassung nach Amerika.
 | OB 4206 - C - H
341 (294) | Schütz, Joseph * 15.01.1812, Sohn von Franz Schütz und Maria Christina Brückmann, und Ehefrau Ofenloch, Katharina * 25.12.1815, Tochter von Johann Jacob Ofenloch und Catharina Neuberger mit den Kindern David * 25.10.1842 und Franz * 16.03.1846, um 1847 nach Amerika.
 | OB 4207 - C
342 (295) | Schütz, Valentin * 29.01.1822, Sohn von Franz Schütz und Maria Christina Brückmann, Taglöhner, + 24.12.1882 Cedar Lake/USA, und Ehefrau Rettig, Barbara * 11.10.1821, Tochter von Johann Rettig und Philippina Schader mit den Kindern Johann * 22.11.1846 + 08.10.1920 Cedar Lake, Karl * 30.10.1848 + 31.08.1872 Cedar Lake, Franz * 18.04.1854, Valentin * 29.12.1857 + 22.08.1935 Cedar Lake, Barbara * 07.12.1859 + 31.08.1908 Crown Point, Maria Susanne * 19.12.1861 + 24.05.1914 Cedar Lake, Anna Maria * 30.08.1863, 17.05.1864 mit Entlassung nach Amerika.
 | OB 4208 - A - C - C
343 (302) | Schweickert, Michael, * 09.11.1792, Sohn von Joseph Schweickert und Catharina Ofenloch, und Ehefrau Catharina Winkler, * 30.09.1796, Tochter von Johann Leonhard Winkler und Maria Anna Burkard 1840 nach Amerika.
 | OB 4256 - D
344 (301) | Schweickert, Lorenz * 23.11.1822, Sohn von Valentin Schweickert und Maria Cäcilia Schreiner, Zimmermann, am 15.04.1845 nach Amerika.
 | OB 4257 - D
345 (296) | Schweickert, Cäcilia * 15.04.1835, Tochter von Mathäus Schweikert und Apollonia Schramm, 1854 nach Amerika mit dem Bruder Joseph (OB 4263)
 | OB 4258 - L
346 (299) | Schweickert, Joseph * 31.01.1830, Sohn von Joseph Schweickert und Barbara Wüst mit Entlassung nach Nordamerika.
 | OB 4260 - C
347 (297) | Schweickert, Franz Tobias, * 15.01.1850, Sohn von Valentin Schweickert und Katharina Berg mit Entlassung nach Amerika.
 | OB 4261 - C
348 (298) | Schweickert, Jakob, * 09.10.1836, Sohn von Valentin Schweickert und Katharina Berg 1860 mit Reisepass nach Amerika.
 | OB 4261 - A
349 (300) | Schweickert, Joseph * 14.08.1824, Sohn von Mathäus Schweickert und Apollonia Schramm, und Ehefrau Schütz, Barbara * 14.03.1828, Tochter von Franz Schütz und Maria Christina Brückmann mit den Kindern Elisabeth * 26.09.1846 und Cäcilia * 03.07.1852, am 28.06.1854 mit "EASTERN QUEEN" in New York angekommen mit der Schwester Cäcilia.
 | OB 4263 - A - K
350 (303) | Schweickert, Michael * 14.02.1828, Sohn von Lorenz Schweickert und Katharina Herle, Taglöhner, und Ehefrau Maul, Barbara * 21.10.1835, Tochter von Philipp Nikolaus Maul und Eva Theresia Schneller mit den Kindern Elisabeth * 19.05.1863, Therese * 02.04.1865, Sophie * 12.02.1871, Leonhard * 09.06.1873 und Valentin * 04.01.1877, nach Amerika.
 | OB 4265 - A
351 (304) | Seitz, Johann * Herrnsheim 16.03.1851, Sohn von Peter Seitz und Katharina Popp 1885 nach Amerika.
 | OB 4293 - A
352 (305) | Seitz, Karl * Herrnsheim 08.12.1854, Sohn von Peter Seitz und Katharina Popp, Taglöhner, 1883 nach Amerika.
 | OB 4293 - A - F
353 (306) | Seitz, Philipp * Herrnsheim 16.02.1857, Sohn von Peter Seitz und Katharina Popp, Taglöhner, 1888 nach Amerika.
 | OB 4293 - A
354 | Siegler, Johann * 22.02.1890, Sohn von Johann Wolfgang Siegler und Barbara Winkler, Fabrikarbeiter, und Ehefrau Schramm, Barbara * 24.03.1889, Tochter von Caspar Schramm und Anna Maria Weitz, heiratet 18.11.1911 in Bürstadt mit den Kindern Johann Wolfgang * 23.08.1916 und Anna Katharina * 26.06.1921, 1927 nach Amerika.
 | OB 4141 - 4338 - A
355 (307) | Siegler, Adam * 06.05.1899, Sohn von Johann Wolfgang Siegler und Barbara Winkler, Fabrikarbeiter, und Ehefrau Groh, Margaretha * Dorn-Dürkheim 01.07.1897, mit den Kindern Maria * 05.05.1920 Worms und Barbara Hildegard * 22.12.1921, 02.09.1924 nach Atkinson/ Nebraska/ USA.
 | OB 4338 - A
356 (309) | Siegler, Jacob, * 02.11.1895, Sohn von Johann Wolfgang Siegler und Barbara Winkler, Fabrikarbeiter, +1970 in den USA, und Ehefrau Götz, Anna Maria * Bobstadt 09.10.1897, Tochter von Peter Götz zu Bobstadt und Katharina Gauer, heiratet 21.02.1920 in Bobstadt mit Sohn Jakob Erwin * 28.12.1920, 02.09.1924 nach Atkinson/ Nebraska/ USA.
 | OB 4338 - E
356 a | Siegler Anni, * 23.06.1930, Tochter von Johann Siegler und Katharina Stockmann, und Ehemann Balbach, Richard Ludwig * Mannheim 01.08.1929 Mannheim-Rheinau, heiraten 14.04.1951 in Bürstadt nach 1961 nach New York und später Pompana Beach/ Florida/ USA.
 | L
357 (310) | Sinsheimer, Aron * 25.04.1838, Sohn von Zacharias Sinsheimer und Gindel Badenheimer am 20.03.1856 nach Amerika.
 | C
358 (311) | Sinsheimer, Baruch * 19.02.1848, Sohn von Zacharias Sinsheimer und Klara Löb nach Amerika mit Entlassung, vermutlich mit dem Bruder Heinrich (aus 361).
 | C
359 (312) | Sinsheimer, Hohenschild * ..., und Ehefrau Herzog, Hannchen * ..., mit Sohn Simon * 18.08.1837, nach Amerika.
 | C
360 (313) | Sinsheimer, Zacharias * 10.08.1823, Handelsmann, und Ehefrau Kahn, Karolina * vor 1829 mit den Kindern Helena * 1851, Siegmund * 04.07.1852, Salomon * 06.10.1854, Simon * 03.12.1856, Ina * 1859 und Samuel * 1862, 1866 nach Amerika.
 | A - C
361 | Sinsheimer, Heinrich * 09.10.1854, Sohn von Zacharias Sinsheimer und Klara Löb um 1870 ausgewandert, vermutlich mit dem Bruder Baruch (aus 358), führt den Namen "Sinton" in den USA.
 | L
362 (314) | Sondheimer, Jonas * ...., Sohn von Abraham Sondheimer und Sara Mannheimer 1875 ausgewandert.
 | A
363 (315) | Sondheimer, Ludwig * 11.08.1855, Sohn von Abraham Sondheimer und Sara Mannheimer nach Amerika mit Entlassung.
 | C
364 (316) | Spengler, Kaspar * 26.08.1841, Sohn von Katharina Spengler 1862 nach Amerika.
 | OB 4361 - H
365 (317) | Spengler, Katharina, * 1811, Tochter von Georg Spengler und Elisabeth Barbara Wiedemann 1864 nach Amerika zu ihrem Sohn Kaspar.
 | OB 4361 - A - H
366 (318) | Spengler, Philipp * 26.01.1811, Sohn von Georg Spengler und Elisabeth Barbara Wiedemann, Schuhmacher, und Ehefrau Deutsch, Katharina * 03.07.1812, Tochter von Elisabeth Deutsch 1859 nach Amerika.
 | OB 4362 - A
367 (319) | Stenger, Johann, * . . ., 1723 nach Ungarn.
 | G
368 | Stenger, Joseph * 23.08.1839, Sohn von Johann Stenger und Sophia Daub, Taglöhner, und Ehefrau Grieser, Margareta * 30.10.1839, Tochter von Michael Grieser und Katharina Jakob nach Amerika.
 | OB 4400 - L
369 | Stockmann, Valentin * 26.11.1824, Sohn von Jakob Stockmann und Anna Maria Eberle, Landwirt, 1846 nach Amerika mit Entlassung.
 | OB 4428 - C
370 (320) | Stockmann, Heinrich * 17.02.1837, Sohn von Jakob Stockmann und Anna Maria Eberle, Landwirt nach Amerika mit Entlassung.
 | OB 4428 - C
371 (321) | Stockmann, Jakob * 24.08.1829, Sohn von Lorenz Stockmann und Eva Schader, Landwirt, und 2. Ehefrau Schneider, Johanna Elisabeth Catharina * Biblis 04.12.1840, Tochter von Bartholomäus Schneider und Maria Elisabeth Wirth mit den Kindern Philipp * 20.10.1857, Jakob * 03.07.1859, Anton * 11.08.1861 und Franz * 22.07.1866, 1880 nach Amerika.
 | OB 4439, 4458 - A
372 (322) | Stockmann, Valentin * 08.09.1870, Sohn von Philipp Stockmann und Maria Anna Ofenloch, Wagner, am 10.09.1891 nach Amerika.
 | OB 4444 - A
373 | Stockmann, Peter * 22.12.1852, Sohn von Jakob Stockmann und Elisabeth Barbara Kretz, Landwirt, und Ehefrau Schneider, Anna Maria * Biblis 09.04.1853, Tochter von Bartholomäus Schneider und Maria Elisabeth Wirth nach Amerika.
 | OB 4456 - L
374 (323) | Strauß, Aron * 29.10.1839, Sohn von Ezechiel und Hanna Lublin nach Amerika mit Entlassung.
 | C
375 (324) | Strauß, Hanna, Wwe. von Ezechiel Strauß, geborene Lublin, * . . . mit den Kindern Julius * 19.12.1842, Regina * 00.00.1844 und Jakob * 01.11.1850, 1862 nach Amerika.
 | A - C - C
376 (327) | Strubel, Peter*11.02.1814, Sohn von Johann Strubel und Eva Leist mit Tochter Katharina * 04.10.1845, 1866 nach Amerika.
 | OB 4498 - A
377 (329) | Strubel, Anna Maria, Wwe. von Philipp Strubel geborene Brenner * 21.08.1820, Tochter von Valentin Brenner und Cäcilia Tremmel mit den Kindern Anna Maria * 01.04.1844, Margaretha * 20.01.1849 und Elisabeth * 25.10.1851, 1853 nach Amerika.
 | OB 4499 - H
378 (328) | Strubel, Johann * 10.02.1824, Sohn von Johann Strubel und Eva Leist, Taglöhner, und Ehefrau Pahl, Katharina * 30.07.1822, Tochter von Franz Xaver Strubel und Maria Elisabeth Groh mit den Kindern Peter * 01.07.1853 und Katharina * 13.07.1860, nach 1874 nach Amerika.
 | OB 4505 - C
379 (325) | Strubel, Franz * 11.05.1840, Sohn von Peter Strubel und Gertrud Reiling, und Ehefrau Kilian, Elisabeth * .. ., Tochter von Georg Kilian und Elisabeth Rettig mit Tochter Elisabeth * 10.06.1866, 1891 nach Amerika.
 | OB 4511 - A
380 (330) | Sundheimer, Ester, * ca. 1840, 1864 nach Nordamerika.
 | A
381 (331) | Sundheimer, Marx * . . ., und Ehefrau Oppenheimer, Madel * . . . mit Sohn Aron * 11.07.1838 nach Amerika.
 | C


Familien - T

Familien "T":

382 (333) | Tillmann, Niclas * ... 1767 nach Lenauheim/ Banat.
 | G
383 (335) | Tremmel, Eva * 30.03.1836, Tochter von Johann Tremmel und Anna Maria Keinz 1859 nach Nordamerika.
 | OB 4558 - A
384 (336) | Tremmel, Johann * 30.11.1838, Sohn von Johann Tremmel und Anna Maria Keinz am 14.05.1863 Nach Nordamerika.
 | OB 4558 - A


Banner (Index)

Liste der Auswanderer aus Bürstadt


Familien - W

Familien "W":

384 a | Wagner, Magdalena * 13.11.1873, Tochter von Johannes Georg Wagner und Elisabeth Künstler, + 28.02.1907 Salt Lake City, Salt Lake, Utah als Mrs. Tuckett von Charles Henry Frisby Tuckett
 | OB 4611
385 (341) | Walter, Johann Georg, Wwr. * ..., Sohn von Georg Walter aus Oberbaldingen und Anna Cunigunde N.N., und 3. Ehefrau Fetsch, Ottilie * err. 1729, Tochter von Johann Philipp Fetsch und Maria Elisabeth N.N. mit den Kindern Elisabeth * 24.02.1735 und Johann Adam * 09.10.1745, 1767 nach Lenauheim/ Banat, am 10.04.1767 in Wien.
 | OB 4627, 4628, 4629 - G
386 (339) | Walther, Johann Heinrich * um 1688, und Ehefrau Boxheimer, Maria Margaretha * err.1700, Tochter von Friedrich Boxheimer und Elisabeth N.N., kann eine Schwester zu 035 sein, mit Tochter Anna Luisa * 27.04.1722, 1722 nach Ungarn.
 | OB 4625 - G
387 (340) | Walter, Johann Wendel * ..., 1722 nach Ungarn.
 | G
388 (342) | Weber, Georg Ludwig*10.10.1844, Sohn von Franz Anton Weber und Elisabeth Schönherr 1891 nach Amerika.
 | OB 4640 - A
389 | Wedel, Peter Heinrich * 06.02.1872, Sohn von Jakob Wedel und Barbara Ofenloch am 16.09.1900 nach Amerika.
 | OB 4642 - L
390 (344) | Weißmantel, Johann Philipp * 15.12.1795, Sohn von Herrmann Caspar Weißmantel und Catharina Schultz, und Ehefrau Seiler, Elisabeth * Dirmstein err. 1800, Tochter von + Georg Seiler und Barbara Seitz nach Horchheim bei Worms und später nach Amerika.
 | OB 4675 - Briefe
391 (345) | Weitz, Nikolaus * Bobstadt err. 1793, Sohn von + Georg Weitz und Martha Franzisca Zöller, und Ehefrau Raising, Eva * Wattenheim err. 1797, Tochter von + Michael Raising und Eva Ochsenschläger mit den Kindern Sophia * 04,12,1826, Margaretha * 03.12.1829 und Johann * 21.07.1833 am 11.05.1844 nach Nordamerika.
 | OB 4679 - D
392 (347) | Wey, Casimir, Wwr. * 02.03.1723, Sohn von N.N., und 2. Ehefrau Teutsch, Elisabeth * ... mit den Kindern Johann * 03.06.1757, Anna Catharina * 30.04.1760, Magdalena * 10.10.1762 und Johann Adam * 10.10.1765, 1767 nach Lenauheim/ Banat.
 | OB 4703, 4704 - G
393 (348) | Weyrauch, Karl Adam * Erlenbach 28.09.1896, Sohn von Johann Peter Weyrauch und + Eva Katharina Helm, (heiraten 12.08.1917 in Erlenbach), und Ehefrau Emler, Barbara * Albersweiler/ Pfalz 12.06.1896, Tochter von Georg Emler Tuchweber zu Albersweiler und Elisabeth Miesel mit Tochter Frieda * err. 1915 Erbach, 1923 nach den USA.
 | A
394 (359) | Wittmann verm. Wiedemann, Franz, * ..., 1710 nach Ungarn.
 | G
395 | Wiedemann, Jakob * 06.06.1871, Sohn von Philipp Wiedemann und Apollonia Tremmel, Fabrikarbeiter 1892 nach Amerika.
 | OB 4741 - L
396 | Wiedemann, Johann * 08.06.1879, Sohn von Philipp Wiedemann und Apollonia Tremmel, Fabrikarbeiter 1900 nach Amerika.
 | OB 4741 - L
397 (351) | Winkler, Franz * 07.11.1835, Sohn von Friedrich Winkler und Barbara Rosenberger, Wwe. von Valentin Rosenberger geborene Ziegler, auf der Überfahrt nach Nordamerika gestorben.
 | OB 4783 - C
398 (353) | Winkler, Johann * 02.05.1839, Sohn von Friedrich Winkler und Barbara Rosenberger, Wwe. von Valentin Rosenberger geborene Ziegler 1866 nach Amerika.
 | OB 4783 - A - C
399 (357) | Winkler, Kaspar * 04.11.1826, Sohn von Friedrich Winkler und Barbara Rosenberger, Wwe. von Valentin Rosenberger geborene Ziegler, Landwirt, 1856 nach Amerika.
 | OB 4783 - B
400 (350) | Winkler, Franz*29.12.1839, Tochter von Franz Winkler und Anna Maria Ofenloch, Taglöhner 1876 nach Trail/ British Columbia/Kanada, + 10.06.1914
 | OB 4789 - A - F
401 (349) | Winkler, Anna Maria * 27.05.1837, Tochter von Franz Winkler und Anna Maria Ofenloch am 19.11.1853 mit "EMPIRE" von Le Havre in New York eingelaufen.
 | OB 4789 -R
402 (352) | Winkler, Johann Adam * 04.06.1829, Sohn von Johann Winkler und Katharina Janson nach Amerika.
 | OB 4790 - C
403 | Winkler, Joseph * 19.03.1854, Sohn von Kaspar Winkler und Christine Ruh, Landwirt nach Amerika.
 | OB 4793 - L
404 | Winkler, Heinrich * 22.10.1848, Sohn von Joseph Winkler und Susanne Keilmann, Landwirt nach Amerika.
 | OB 4794 - L
405 | Winkler, Leonhard * 04.05.1853, Sohn von Leonhard Winkler und Anna Maria Jakob, Landwirt nach Amerika.
 | OB 4795 - L
406 (355) | Winkler, Johann * 05.02.1826, Sohn von Karl Winkler und Anna Maria Brechenser, und Ehefrau Gärtner, Elisabeth * 14.12.1829, Tochter von Valentin Gärtner und Anna Maria Landgraf mit den Kindern Susanne * 07.05.1850, Valentin * 04.06.1854, Therese * 21.09.1855, Margaretha * 12.10.1858 und Georg * 01.06.1862, am 23.02.1864 nach Amerika.
 | OB 4798 - A - C - C
407 | Winkler, Kaspar * 06.01.1857, Sohn von Karl Winkler und Philippina Kohl, Landwirt am 09.08.1882 nach Amerika.
 | OB 4801 - L
408 | Winkler, Valentin * 12.01.1830, Sohn von Anton Winkler und Katharina Schremser, Taglöhner, und Ehefrau Herbeck, Katharina * Abenheim err.1826, Tochter von +Gregor Herbeck und Anna Maria Brunn mit der Tochter Katharina * 28.07.1862 Abenheim, 1862 nach Amerika.
 | OB 4803 - L
409 (354) | Winkler, Johann * 12.05.1885 und Bruder Winkler, Franz * 09.09.1887, Söhne von Lorenz Adam Winkler und Margaretha Lingelbach, Landwirt, 1887 nach den USA.
 | OB 4809 - L
410 (356) | Winkler, Karl * 18.11.1831, Sohn von Friedrich Winkler und Barbara Rosenberger, Wwe. von Valentin Rosenberger, geborene Ziegler, und Ehefrau Brückmann, Barbara * 13.03. 1834, Tochter von Nikolaus Brückmann und Margaretha Bohrer, August 1853 nach Nordamerika.
 | OB 4800 - B - C
411 (358) | Winkler, Susanne * 23.03.1889, Tochter von Anton Winkler und Anna Winkler 1924 nach Atkinson/ Nebraska/ USA.
 | OB 4813 - E - F


Titelbild

Andreas Wolter

2000


Vorwort

Im Herbst 1993 ist die erste Auflage meines Buches "300 Jahre Bürstädter Auswanderung" erschienen.

Da die Auswanderungslisten der Stadt Bürstadt im Zweiten Weltkrieg verloren gingen, habe ich damit gerechnet, dass nach Veröffentlichung des Buches weitere Auswanderer auftauchen würden. Durch intensive Nachforschungen des Herrn Josef Bauer in bislang nicht zugänglichen Unterlagen konnten weitere Namen von Auswanderer ermittelt werden.

Dieses Projekt veröffentlicht nun die aktuelle Liste .

Lampertheim 01.06.1996

Andreas Wolter

  • Auswandererliste

  • Quellenangaben